<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=576462102">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Missouri Truck Driver Reflects On Interstate-40 Semi-Truck Accident | Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://5newsonline.com/xmlrpc.php">

	<script>
		window._acmDebug = window._acmDebug || [];
	</script>

<meta name="description" content="FORT SMITH (KFSM) -- Two people died this week when a semi-truck carrying ammunition crashed on Interstate 40. That accident brings to light the dangers truck drivers face every day. &quot;It&#039;s not a job for everybody,&quot; said Patrick Woolsy, a driver since 1978. &quot;You have to love trucking." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="136278800719" />

<meta name="google-site-verification" content="7nXxiITuOZdHLrOp692dr07iCiF8lSU4FNKYJIyjoIs" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-46950218-1","event":"dlReady","paragraphCount":9,"wordCount":226,"authorName":"Charlie Edward","imageCount":0,"siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","publishDateString":"Fri Feb 24 2017","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NKHJJD");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=5newsonline.com&amp;id=29519551&amp;t=1487998828&amp;back=http%3A%2F%2F5newsonline.com%2F2017%2F02%2F24%2Fmissouri-truck-driver-reflects-on-interstate-40-semi-truck-accident%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.rpcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.rpcdn.com' />
<link rel='dns-prefetch' href='//s0.rpcdn.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//localtvkfsm.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Feed" href="http://5newsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Comments Feed" href="http://5newsonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Missouri Truck Driver Reflects On Interstate-40 Semi-Truck&nbsp;Accident Comments Feed" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
		<script type='text/javascript'>
var crtg_nid = '3830';
var crtg_cookiename = 'crtg_tribrous';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
_acmDebug.push(crtg_url);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/tribune-plugins/acm-config/js/ooya9.js?m=1473690632h&#038;ver=4.6.1-RC1-38499'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/s1.rpcdn.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcom-smileys-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css?m=1459241938h&#038;ver=20160106' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_likes-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/likes/jetpack-likes.css?m=1424450955h&#038;ver=wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-core-compat-playlist-styles-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/core-compat/wp-mediaelement.css?m=1397224855h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='mp6hacks-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/mp6-compat/mp6-hacks.css?m=1430366247h&#038;ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-bbpress2-staff-css-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/wpcom-bbpress-premium-themes.css?m=1432920480h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-bootstrap-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/bootstrap.css?m=1484065402h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-responsive-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/responsive.css?m=1391753698h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-icons-weather-icons-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/icons/weather-icons/css/weather-icons.css?m=1418166643h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-station-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/kfsm.css?m=1465315991h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-18-1' href='http://s2.rpcdn.com/i/noticons/noticons.css?m=1436783281h' type='text/css' media='all' />
<link rel='stylesheet' id='geo-location-flair-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/geo-location/geo-location-flair.css?m=1399331276h&#038;ver=20140505' type='text/css' media='all' />
<link rel='stylesheet' id='reblogging-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/reblogging/css/reblogging.css?m=1459448714h&#038;ver=20131218' type='text/css' media='all' />
<link rel='stylesheet' id='tnn-ab-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/tribune-plugins/tribune-network-notifications/assets/css/src/tnn-ab.css?m=1453774316h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-actionbar-bar-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1485538130h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/sharing.css?m=1460146272h&#038;ver=wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/social-logos/social-logos.css?m=1459885648h&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='h4-global-css'  href='http://s1.rpcdn.com/wp-content/themes/h4/global.css?m=1420737423h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.rpcdn.com/_static/??-eJyFz90KwjAMBeAXsquTibsRn6V2x5G6/pi0Dn16K7gLYSgEAslHONFzUhTsVAaIdrVuBfz4tMbJRv8CytPIJqPxFBZsY8gI+W19PNMEVQRsxjqrhy5xxaUo2UOkopXtdyQKd8L8lznkZOxVMYSeWHukhAEsNvKS/uSPbdcfdn2777buBX/5aIo='></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/tribune-plugins/acm-config/js/hash.js?m=1463171568h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap.js?m=1391753698h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-tooltip.js?m=1391753698h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/modernizr.js?m=1391753698h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/dropdownhover.js?m=1391753698h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/equalheights.js?m=1391753698h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/flexmenu.js?m=1391753698h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/leanslider.js?m=1391753698h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/jquery.validate.js?m=1391753698h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/touchswipe.js?m=1395345138h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox.js?m=1398285411h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox-thumbs.js?m=1398285411h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/waypoints.min.js?m=1439986243h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/localtv.js?m=1466715179h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/functions.js?m=1484065333h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/content-only.js?m=1454535999h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js?m=1486149242h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/5newsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/plugins/safe-report-comments//js/ajax.js?m=1406150622h&#038;ver=4.6.1-RC1-38499'></script>
<link rel='stylesheet' id='highlander-comments-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&#038;ver=20110620' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvkfsm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s1.rpcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kfsm.com/SPeJL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2F5newsonline.com%2F2017%2F02%2F24%2Fmissouri-truck-driver-reflects-on-interstate-40-semi-truck-accident%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2F5newsonline.com%2F2017%2F02%2F24%2Fmissouri-truck-driver-reflects-on-interstate-40-semi-truck-accident%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Missouri Truck Driver Reflects On Interstate-40 Semi-Truck Accident" />
<meta property="og:url" content="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/" />
<meta property="og:description" content="FORT SMITH (KFSM) -- Two people died this week when a semi-truck carrying ammunition crashed on Interstate 40. That accident brings to light the dangers truck drivers face every day.

&quot;It&#039;s not a job for everybody,&quot; said Patrick Woolsy, a driver since 1978. &quot;You have to love trucking.&quot;

With nearly 40 years of experience, Woolsy literally lives in his truck. And as a long time driver, he has a big pet peeve." />
<meta property="article:published_time" content="2017-02-25T04:19:30+00:00" />
<meta property="article:modified_time" content="2017-02-25T04:19:30+00:00" />
<meta property="og:site_name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" />
<meta property="og:image" content="http://localtvkfsm.files.wordpress.com/2017/02/truck.jpeg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@5NEWS" />
<meta name="twitter:image:src" content="http://localtvkfsm.files.wordpress.com/2017/02/truck.jpeg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@5NEWS" />
<meta property="article:publisher" content="http://www.facebook.com/5news" />
<meta property="article:author" content="http://www.facebook.com/5news" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=114" />
<link rel='openid.server' href='http://localtvkfsm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvkfsm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://5newsonline.com/osd.xml" title="Fort Smith/Fayetteville News &#124; 5newsonline KFSM 5NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-5newsonline/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="226">
				<meta property="fb:pages" content="136278800719" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://5newsonline.com/feed/;icon-uri=http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.kfsm.news',
	zone1: 'landing',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.kfsm.news/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170224missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident" );
	googletag.pubads().setTargeting("ContentID", "270294" );
	googletag.pubads().setTargeting("Site", "29519551" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = getQueryVariable( 'utm_source' );
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", _.escape( s ) );
	}

	googletag.pubads().setTargeting("s2","");
	if ( typeof criteoTargeting === 'function' ) {
		criteoTargeting();
	}
	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<script type='text/javascript'>
var criteoTargeting = function() {
var crtg_split = crtg_content.split(';');
_acmDebug.push(crtg_split);
for (var i=1;i<crtg_split.length;i++){ googletag.pubads().setTargeting ("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}

};

</script>
<link rel="amphtml" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-270294 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NKHJJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://5newsonline.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://5newsonline.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Latest Broadcast </span></a>
<a href="http://5newsonline.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
5NEWS TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://5newsonline.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://5newsonline.com" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" rel="home">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-440"><a href="http://5newsonline.com/category/news/">News</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4783"><a href="http://5newsonline.com/category/sports/">Sports</a></li>
<li id="menu-item-4779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4779"><a href="http://5newsonline.com/category/news/health/">Health</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4808"><a href="http://5newsonline.com/traffic/">Traffic</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-438"><a href="http://5newsonline.com/on-air/">On-Air</a></li>
<li id="menu-item-5810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5810"><a href="http://5newsonline.com/category/contests/">Contests</a></li>
<li id="menu-item-140813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140813"><a href="http://5newsonline.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
 	<a href="http://5newsonline.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="">Weather </span>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">

			<strong>Ft. Smith</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>41&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>29&deg;</strong></div>
					<div>High <strong>57&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Fayetteville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>32&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>23&deg;</strong></div>
					<div>High <strong>52&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Bentonville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>30&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>25&deg;</strong></div>
					<div>High <strong>50&deg;</strong></div>
				</div>
			</div>
			<hr>

			<a href="http://5newsonline.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|270294");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|270294");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Missouri Truck Driver Reflects On Interstate-40 Semi-Truck&nbsp;Accident</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 10:19 pm, February 24, 2017, by <a href="http://5newsonline.com/author/charlieedwardeid/" title="Posts by Charlie Edward" class="author url fn" rel="author">Charlie Edward</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-270294" class="share-facebook sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-270294" class="share-twitter sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-270294" class="share-google-plus-1 sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-270294" class="share-pinterest sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-270294" class="share-linkedin sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/img/kfsm/logo-gray.png" />
        	                        <article id="post-270294" class="post-270294 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		
		


		<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
					<script src="//player.ooyala.com/v3/e32b1952e526440e8cfb2c72937dad7e?namespace=OoyalaPlayer1&#038;platform=html5-priority"></script>
				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];
					window["OoyalaPlayer1"].ready(function() { var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; ooyalaplayers.push(window["OoyalaPlayer1"].Player.create.apply(this, op(["ooyalaplayer-1","szNHIwYTE6kDceIiRduXe1Bu569URg0F",{"auto":true}]))); });				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<p>FORT SMITH (KFSM) -- Two people died this week when a <a href="http://5newsonline.com/2017/02/22/large-fire-involving-semi-truck-on-interstate-40-near-ozark/">semi-truck carrying ammunition</a> crashed on Interstate 40. That accident brings to light the dangers truck drivers face every day.</p>
<p>"It's not a job for everybody," said Patrick Woolsy, a driver since 1978. "You have to love trucking."</p>
<p>With nearly 40 years of experience, Woolsy literally lives in his truck. And as a long time driver, he has a big pet peeve.</p>
<p>"Cars..they don't realize how long it takes to stop. So when they get in front of us and hit their breaks, we don't stop that fast."</p>
<p>Wednesday's incident wasn't the first crash he's seen.</p>
<p>"And it rolled right off his trailer, right off a bridge, hit the concrete down below, and put a big dent in it," he said, recalling an old incident in Alabama.</p>
<p>He was talking about a truck carrying steel coils. Often, trucks carry incredibly dangerous and cumbersome cargo. Which is why Arkansas State Trooper, Chris Waters says, "Semi-trucks don't behave like cars do. Take your time negotiating traffic and we'll all be the better for it."</p>
<p>Waters also says it's best to give truck drivers wide enough room and to be cautious when passing.</p>
<p>Woolsy says he loves his job, but incidents like the one on Wednesday are a reminder that, as he says, safety is always imperative when driving a truck.</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://5newsonline.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvkfsm.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="270294" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='270294' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Missouri Truck Driver Reflects On Interstate-40 Semi-Truck&nbsp;Accident" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Missouri Truck Driver Reflects On Interstate-40 Semi-Truck&nbsp;Accident' class='required' />
		  		<input type="hidden" value="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="36c650f386" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="270294" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-270294" class="share-facebook sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-270294" class="share-twitter sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-270294" class="share-google-plus-1 sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-270294" class="share-pinterest sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-270294" class="share-linkedin sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="http://5newsonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="669b510009" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='270294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c361e81ef4" /></p>
<input type="hidden" name="genseq" value="1487998828" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>		</form>
		</div><!-- #respond -->
		<div style="clear: both"></div>
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|270294");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href="http://5newsonline.com/category/on-air/adventure-arkansas/"
			class="station-promo"
			style="background-image:url( http://localtvkfsm.files.wordpress.com/2015/02/arkansas-mountains-trees_17622_600x450-e1423510416641.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=278&#038;crop=1 )">
	<span class="overlay">
  	<h3>Adventure Arkansas</h3>
	<p><p>Check the latest 5NEWS adventure.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' ).defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|270294");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=6611533e-9acc-9344-f14e-0118ca4316c5&#038;tgt=1297"></script><div id="6611533e-9acc-9344-f14e-0118ca4316c5"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://5newsonline.com/2016/10/19/2016-17-arkansas-basketball-schedule/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Arkansas Basketball" srcset="http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="186379" data-permalink="http://5newsonline.com/2015/08/06/schedule-released-for-2015-nit-season-tip-off/arkansas-basketball-6/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arkansas Basketball" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2016/10/19/2016-17-arkansas-basketball-schedule/" rel="bookmark">2016-17 Arkansas Basketball&nbsp;Schedule</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/02/23/crawford-county-searching-for-missing-mom-and-daughter/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/02/missing-crawford-final.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="missing-crawford-final" srcset="http://localtvkfsm.files.wordpress.com/2017/02/missing-crawford-final.png?w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/02/missing-crawford-final.png?w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/02/missing-crawford-final.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="270121" data-permalink="http://5newsonline.com/2017/02/23/crawford-county-searching-for-missing-mom-and-daughter/missing-crawford-final/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/missing-crawford-final.png" data-orig-size="666,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="missing-crawford-final" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/missing-crawford-final.png?w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/missing-crawford-final.png?w=666" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/02/23/crawford-county-searching-for-missing-mom-and-daughter/" rel="bookmark">Missing Crawford County Mom And Daughter Found Safe In&nbsp;Virginia</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/02/23/siloam-springs-man-accused-of-raping-a-corpse/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/02/austin-grammer.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="austin-grammer" srcset="http://localtvkfsm.files.wordpress.com/2017/02/austin-grammer.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/02/austin-grammer.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/02/austin-grammer.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="269958" data-permalink="http://5newsonline.com/2017/02/23/siloam-springs-man-accused-of-raping-a-corpse/austin-grammer/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/austin-grammer.jpg?quality=85&amp;strip=all" data-orig-size="1143,857" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="austin-grammer" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/austin-grammer.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/austin-grammer.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/02/23/siloam-springs-man-accused-of-raping-a-corpse/" rel="bookmark">Siloam Springs Teen Accused Of Manslaughter, Raping A&nbsp;Woman</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/02/23/17-year-old-wakes-up-on-way-to-his-own-funeral/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Black and white photo of a dead man&#039;s feet with toe tag" srcset="http://localtvkfsm.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="269917" data-permalink="http://5newsonline.com/2017/02/23/17-year-old-wakes-up-on-way-to-his-own-funeral/black-and-white-photo-of-a-dead-mans-feet-with-toe-tag/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;3D render of corpse with toe tag&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;grandeduc&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Black and white photo of a dead man&#039;s feet with toe tag&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Black and white photo of a dead man&#8217;s feet with toe tag" data-image-description="&lt;p&gt;3D render of corpse with toe tag&lt;/p&gt;
" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/02/23/17-year-old-wakes-up-on-way-to-his-own-funeral/" rel="bookmark">17-Year-Old Wakes Up On The Way To His Own&nbsp;Funeral</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/02/22/large-fire-involving-semi-truck-on-interstate-40-near-ozark/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="semi-truck-burned" srcset="http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="269833" data-permalink="http://5newsonline.com/2017/02/22/large-fire-involving-semi-truck-on-interstate-40-near-ozark/semi-truck-burned/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487782566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0053763440860215&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="semi-truck-burned" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/02/22/large-fire-involving-semi-truck-on-interstate-40-near-ozark/" rel="bookmark">Two Dead After Semi Truck Carrying Ammo Crashes On Interstate&nbsp;40</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|270294");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://5newsonline.com/2016/10/19/2016-17-arkansas-basketball-schedule/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Arkansas Basketball" srcset="http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="186379" data-permalink="http://5newsonline.com/2015/08/06/schedule-released-for-2015-nit-season-tip-off/arkansas-basketball-6/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arkansas Basketball" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2015/08/arkansas-basketball.png?w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2016/10/19/2016-17-arkansas-basketball-schedule/" rel="bookmark">2016-17 Arkansas Basketball&nbsp;Schedule</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/02/24/protest-in-downtown-fayetteville-following-state-supreme-court-decision/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/02/love-your-neighbor-as-yourself.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="love-your-neighbor-as-yourself" srcset="http://localtvkfsm.files.wordpress.com/2017/02/love-your-neighbor-as-yourself.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/02/love-your-neighbor-as-yourself.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/02/love-your-neighbor-as-yourself.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="270307" data-permalink="http://5newsonline.com/2017/02/24/protest-in-downtown-fayetteville-following-state-supreme-court-decision/love-your-neighbor-as-yourself/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/love-your-neighbor-as-yourself.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="love-your-neighbor-as-yourself" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/love-your-neighbor-as-yourself.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/love-your-neighbor-as-yourself.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/02/24/protest-in-downtown-fayetteville-following-state-supreme-court-decision/" rel="bookmark">Protest In Downtown Fayetteville Following State Supreme Court&nbsp;Decision</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/02/truck.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="truck" srcset="http://localtvkfsm.files.wordpress.com/2017/02/truck.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/02/truck.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/02/truck.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="270296" data-permalink="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/truck-21/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/truck.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="truck" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/truck.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/truck.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/" rel="bookmark">Missouri Truck Driver Reflects On Interstate-40 Semi-Truck&nbsp;Accident</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/02/24/upcoming-freezing-temperatures-could-harm-budding-flowers/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/02/flowers-and-the-freeze.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="flowers-and-the-freeze" srcset="http://localtvkfsm.files.wordpress.com/2017/02/flowers-and-the-freeze.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/02/flowers-and-the-freeze.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/02/flowers-and-the-freeze.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="270295" data-permalink="http://5newsonline.com/2017/02/24/upcoming-freezing-temperatures-could-harm-budding-flowers/flowers-and-the-freeze/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/flowers-and-the-freeze.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flowers-and-the-freeze" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/flowers-and-the-freeze.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/flowers-and-the-freeze.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/02/24/upcoming-freezing-temperatures-could-harm-budding-flowers/" rel="bookmark">Upcoming Freezing Temperatures Could Harm Budding&nbsp;Flowers</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/02/24/video-razorbacks-talk-series-opening-win-over-bryant/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/02/promo312260025.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="promo312260025" srcset="http://localtvkfsm.files.wordpress.com/2017/02/promo312260025.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/02/promo312260025.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/02/promo312260025.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="270290" data-permalink="http://5newsonline.com/2017/02/24/video-razorbacks-talk-series-opening-win-over-bryant/promo312260025/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/promo312260025.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo312260025" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/promo312260025.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/promo312260025.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/02/24/video-razorbacks-talk-series-opening-win-over-bryant/" rel="bookmark">VIDEO: Razorbacks Talk Series Opening Win Over&nbsp;Bryant</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|270294");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/22/large-fire-involving-semi-truck-on-interstate-40-near-ozark/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="semi-truck-burned" srcset="http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="269833" data-permalink="http://5newsonline.com/2017/02/22/large-fire-involving-semi-truck-on-interstate-40-near-ozark/semi-truck-burned/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487782566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0053763440860215&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="semi-truck-burned" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/semi-truck-burned.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/22/large-fire-involving-semi-truck-on-interstate-40-near-ozark/" rel="bookmark">Two Dead After Semi Truck Carrying Ammo Crashes On Interstate&nbsp;40</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/08/deadly-accident-blocks-both-lanes-of-us-270-in-leflore-county/"><img width="364" height="204" src="http://localtvkfsm.files.wordpress.com/2017/02/teacher-death.jpg?quality=85&amp;strip=all&amp;w=364&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="teacher-death" srcset="http://localtvkfsm.files.wordpress.com/2017/02/teacher-death.jpg?quality=85&amp;strip=all&amp;w=364&amp;h=204&amp;crop=1 364w, http://localtvkfsm.files.wordpress.com/2017/02/teacher-death.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/02/teacher-death.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=168&amp;crop=1 300w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="267518" data-permalink="http://5newsonline.com/2017/02/08/deadly-accident-blocks-both-lanes-of-us-270-in-leflore-county/teacher-death/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/teacher-death.jpg?quality=85&amp;strip=all" data-orig-size="364,482" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jordan, Kathryn \&quot;Kate\&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486647946&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teacher-death" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/teacher-death.jpg?quality=85&amp;strip=all&amp;w=227" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/teacher-death.jpg?quality=85&amp;strip=all&amp;w=364" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/08/deadly-accident-blocks-both-lanes-of-us-270-in-leflore-county/" rel="bookmark">Poteau High School Teacher Killed In Car&nbsp;Accident</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/10/one-dead-following-semi-truck-rollover-on-highway-22-near-charleston/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/02/rollover-3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="rollover-3" srcset="http://localtvkfsm.files.wordpress.com/2017/02/rollover-3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/02/rollover-3.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/02/rollover-3.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/02/rollover-3.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="267679" data-permalink="http://5newsonline.com/2017/02/10/one-dead-following-semi-truck-rollover-on-highway-22-near-charleston/rollover-3-4/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/rollover-3.jpg?quality=85&amp;strip=all" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486713893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0024038461538462&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rollover-3" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/rollover-3.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/rollover-3.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/10/one-dead-following-semi-truck-rollover-on-highway-22-near-charleston/" rel="bookmark">Driver Identified In Deadly Semi Truck Rollover On Highway 22 Near&nbsp;Charleston</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/11/wind-blows-truck-on-top-of-highway-patrol-car/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/02/wyo-truck1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="CBS" srcset="http://localtvkfsm.files.wordpress.com/2017/02/wyo-truck1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/02/wyo-truck1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/02/wyo-truck1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="267981" data-permalink="http://5newsonline.com/2017/02/11/wind-blows-truck-on-top-of-highway-patrol-car/wyo-truck1/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/wyo-truck1.jpg?quality=85&amp;strip=all" data-orig-size="464,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sosa, Ninette&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486831243&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wyo-truck1" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/wyo-truck1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/wyo-truck1.jpg?quality=85&amp;strip=all&amp;w=464" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/11/wind-blows-truck-on-top-of-highway-patrol-car/" rel="bookmark">Wind Blows Truck On Top Of Highway Patrol&nbsp;Car</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2016/11/08/man-killed-after-accidentally-run-over-by-semi-truck-in-leflore-county/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2012/11/pedestrian-crash.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="PEDESTRIAN CRASH" srcset="http://localtvkfsm.files.wordpress.com/2012/11/pedestrian-crash.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2012/11/pedestrian-crash.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2012/11/pedestrian-crash.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2012/11/pedestrian-crash.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="51898" data-permalink="http://5newsonline.com/pedestrian-crash/" data-orig-file="http://localtvkfsm.files.wordpress.com/2012/11/pedestrian-crash.jpg?quality=85&amp;strip=all" data-orig-size="1193,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PEDESTRIAN CRASH" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2012/11/pedestrian-crash.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2012/11/pedestrian-crash.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2016/11/08/man-killed-after-accidentally-run-over-by-semi-truck-in-leflore-county/" rel="bookmark">Man Accidentally Run Over By Semi Truck Killed In LeFlore&nbsp;County</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|270294");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/24/jackknifed-semi-truck-blocking-traffic-on-highway-71-south-of-greenwood/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/02/semi-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="semi-1" srcset="http://localtvkfsm.files.wordpress.com/2017/02/semi-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/02/semi-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/02/semi-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/02/semi-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="270137" data-permalink="http://5newsonline.com/2017/02/24/jackknifed-semi-truck-blocking-traffic-on-highway-71-south-of-greenwood/semi-1-2/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/semi-1.jpg?quality=85&amp;strip=all" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487907646&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="semi-1" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/semi-1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/semi-1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/24/jackknifed-semi-truck-blocking-traffic-on-highway-71-south-of-greenwood/" rel="bookmark">Jackknifed Semi Truck Blocks Early Morning Traffic On Highway&nbsp;71</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/19/why-ups-trucks-almost-never-turn-left/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/02/ups.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="By avoiding left-hand turns, among other route optimizations, UPS says it saves 10 million gallons of fuel a year." srcset="http://localtvkfsm.files.wordpress.com/2017/02/ups.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/02/ups.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/02/ups.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/02/ups.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="269226" data-permalink="http://5newsonline.com/2017/02/19/why-ups-trucks-almost-never-turn-left/ups/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/ups.jpg?quality=85&amp;strip=all" data-orig-size="742,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sosa, Ninette&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487523480&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ups" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/ups.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/ups.jpg?quality=85&amp;strip=all&amp;w=742" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/19/why-ups-trucks-almost-never-turn-left/" rel="bookmark">Why UPS Trucks (Almost) Never Turn&nbsp;Left</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/14/talihina-man-dies-in-rollover-incident-on-valentines-day/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2012/08/fatality.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="fatality" srcset="http://localtvkfsm.files.wordpress.com/2012/08/fatality.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2012/08/fatality.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2012/08/fatality.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="35243" data-permalink="http://5newsonline.com/2012/08/12/one-vehicle-accident-claims-life-of-bentonville-man/fatality/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2012/08/fatality.jpg?quality=85&amp;strip=all" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="fatality" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2012/08/fatality.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2012/08/fatality.jpg?quality=85&amp;strip=all&amp;w=600" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/14/talihina-man-dies-in-rollover-incident-on-valentines-day/" rel="bookmark">Talihina Man Dies In Rollover Incident On Valentine&#8217;s Day</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/01/16/semi-driver-arrested-following-crash-on-highway-71-in-greenwood/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/01/highway.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="highway" srcset="http://localtvkfsm.files.wordpress.com/2017/01/highway.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/01/highway.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/01/highway.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/01/highway.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="263227" data-permalink="http://5newsonline.com/2017/01/16/semi-driver-arrested-following-crash-on-highway-71-in-greenwood/highway-4/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/01/highway.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="highway" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/01/highway.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/01/highway.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/01/16/semi-driver-arrested-following-crash-on-highway-71-in-greenwood/" rel="bookmark">Semi Driver Arrested Following Crash On Highway 71 In&nbsp;Greenwood</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/09/poteau-high-school-remembers-science-teacher-killed-in-car-accident/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/02/capture6.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="capture" srcset="http://localtvkfsm.files.wordpress.com/2017/02/capture6.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/02/capture6.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/02/capture6.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/02/capture6.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="267639" data-permalink="http://5newsonline.com/2017/02/09/poteau-high-school-remembers-science-teacher-killed-in-car-accident/capture-704/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/capture6.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/capture6.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/capture6.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/09/poteau-high-school-remembers-science-teacher-killed-in-car-accident/" rel="bookmark">Poteau High School Remembers Science Teacher Killed In Car&nbsp;Accident</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|270294");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2016/12/20/berlin-christmas-market-attacker-could-be-at-large-authorities-admit/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2016/12/161219145801-02-berlin-market-1219-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="161219145801-02-berlin-market-1219-exlarge-tease" srcset="http://localtvkfsm.files.wordpress.com/2016/12/161219145801-02-berlin-market-1219-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2016/12/161219145801-02-berlin-market-1219-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2016/12/161219145801-02-berlin-market-1219-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2016/12/161219145801-02-berlin-market-1219-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="258544" data-permalink="http://5newsonline.com/2016/12/20/berlin-christmas-market-attacker-could-be-at-large-authorities-admit/161219145801-02-berlin-market-1219-exlarge-tease/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2016/12/161219145801-02-berlin-market-1219-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="161219145801-02-berlin-market-1219-exlarge-tease" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2016/12/161219145801-02-berlin-market-1219-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2016/12/161219145801-02-berlin-market-1219-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2016/12/20/berlin-christmas-market-attacker-could-be-at-large-authorities-admit/" rel="bookmark">Berlin Christmas Market Attacker Could Be At Large, Authorities&nbsp;Admit</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/01/17/police-semi-truck-driver-faces-misdemeanor-charges-following-diesel-spill-in-greenwood/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/01/mark-eugene-sturgeon.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="mark-eugene-sturgeon" srcset="http://localtvkfsm.files.wordpress.com/2017/01/mark-eugene-sturgeon.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/01/mark-eugene-sturgeon.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/01/mark-eugene-sturgeon.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="263332" data-permalink="http://5newsonline.com/2017/01/17/police-semi-truck-driver-faces-misdemeanor-charges-following-diesel-spill-in-greenwood/mark-eugene-sturgeon/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/01/mark-eugene-sturgeon.jpg?quality=85&amp;strip=all" data-orig-size="480,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark-eugene-sturgeon" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/01/mark-eugene-sturgeon.jpg?quality=85&amp;strip=all&amp;w=240" data-large-file="http://localtvkfsm.files.wordpress.com/2017/01/mark-eugene-sturgeon.jpg?quality=85&amp;strip=all&amp;w=480" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/01/17/police-semi-truck-driver-faces-misdemeanor-charges-following-diesel-spill-in-greenwood/" rel="bookmark">Police: Semi-Truck Driver Faces Misdemeanor Charges Following Diesel Spill in&nbsp;Greenwood</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2016/12/21/berlin-attack-tunisian-suspect-was-arrested-in-august/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2016/12/anis-amri-berlin-truck-attack.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="anis-amri-berlin-truck-attack" srcset="http://localtvkfsm.files.wordpress.com/2016/12/anis-amri-berlin-truck-attack.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2016/12/anis-amri-berlin-truck-attack.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2016/12/anis-amri-berlin-truck-attack.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2016/12/anis-amri-berlin-truck-attack.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="258825" data-permalink="http://5newsonline.com/2016/12/21/berlin-attack-tunisian-suspect-was-arrested-in-august/anis-amri-berlin-truck-attack/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2016/12/anis-amri-berlin-truck-attack.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anis-amri-berlin-truck-attack" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2016/12/anis-amri-berlin-truck-attack.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2016/12/anis-amri-berlin-truck-attack.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2016/12/21/berlin-attack-tunisian-suspect-was-arrested-in-august/" rel="bookmark">Berlin Attack: Tunisian Suspect Was Arrested In&nbsp;August</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div> 
</div> 
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|270294");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-127750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127750"><a href="https://play.google.com/store/apps/details?id=com.fivenewsonline.localtv">Android App</a></li>
<li id="menu-item-127751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127751"><a href="https://play.google.com/store/apps/details?id=com.kfsm.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-127752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127752"><a href="https://itunes.apple.com/us/app/kfsm-5news/id576462102?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-127753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127753"><a href="http://itunes.apple.com/us/app/garretts-5i-wx/id368497309?mt=8">iPhone Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/5news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/5news" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://5newsonline.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kfsm-tv">KFSM Online Public File		 </a> &bull; 
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kxnw">KXNW Online Public File</a> &bull; 

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		318 North 13th Street Fort Smith, AR 72901 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KFSM		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script src="http://tags.crwdcntrl.net/c/6442/cc_af.js"></script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/localtvkfsm.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?action=logout&_wpnonce=322de96c8e","homeURL":"http:\/\/5newsonline.com\/","postID":"270294","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/5newsonline.com\/2017\/02\/24\/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident\/":270294};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/24/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h&#038;ver=3.3a1'></script>
<link rel='stylesheet' id='frontend-uploader-css'  href='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/css/frontend-uploader.css?m=1472546507h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/js/devicepx.js?m=1470434182h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/likes/queuehandler.js?m=1467034812h&#038;ver=wpcom'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-includes/js/backbone.min.js?m=1473172720h'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/twitter-blackbird-pie/neverending.js?m=1349449263h&#038;ver=20121005'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/twitter-blackbird-pie/pending.js?m=1408998121h&#038;ver=20130322'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-includes/js/comment-reply.min.js?m=1448399201h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h&#038;ver=20140927b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519551","siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","siteURL":"http:\/\/5newsonline.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/7afeea1631824f4417138c405b93afaa?s=50&d=http%3A%2F%2Fs1.rpcdn.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2F5newsonline.com%2F2017%2F02%2F24%2Fmissouri-truck-driver-reflects-on-interstate-40-semi-truck-accident%2F","themeURL":"","xhrURL":"http:\/\/5newsonline.com\/wp-admin\/admin-ajax.php","nonce":"efa2faa0e9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"db70273325\" \/>","referer":"http:\/\/5newsonline.com\/2017\/02\/24\/missouri-truck-driver-reflects-on-interstate-40-semi-truck-accident\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvkfsm.wordpress.com%2F2017%2F02%2F24%2Fmissouri-truck-driver-reflects-on-interstate-40-semi-truck-accident%2F","postID":"270294","shortlink":"http:\/\/via.kfsm.com\/SPeJL","canEditPost":"","editLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/post.php?post=270294&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/270294\/5newsonline.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,337 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2F5newsonline.com%2F2017%2F02%2F24%2Fmissouri-truck-driver-reflects-on-interstate-40-semi-truck-accident%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/actionbar/actionbar.js?m=1485544635j'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/jquery.validate.min.js?m=1472546507h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/additional-methods.min.js?m=1472546507h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/underscore.string.min.js?m=1472546507h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/frontend-uploader.js?m=1472546507h&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h&#038;ver=wpcom'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519551','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519551','v':'wpcom','tz':'-6','user_id':'0','post':'270294','subd':'localtvkfsm'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=29519551&v=wpcomvt&tz=-6&user_id=0&post=270294&subd=localtvkfsm&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFIMSxbTmJLN2pnRTFRJlJHd3JBVUpoUmp2UkU9dXcxW2hXZFhicUtdS3EzMXVRb1c/V0NEWlFpMG5WMmh6bGk3W3pULEtlN0M5NTVaMGssLS5hd0wlWG1nTkd+Qz1md082ZT03Q0RZK0lpeX5HZGhBYl1VUjk/Q21yd2gvNQ=='}]);
_stq.push([ 'clickTrackerInit', '29519551', '270294' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
