<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=576462102">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>&#8216;RIP My Darling&#8217;: Parents Confirm Daughter&#8217;s Death In Manchester Attack | Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://5newsonline.com/xmlrpc.php">


<meta name="description" content="The mother of 15-year-old Olivia Campbell -- who attended the Ariana Grande concert in Manchester England, with a friend -- confirmed her daughter&#039;s death in a Facebook post." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="136278800719" />

<meta name="google-site-verification" content="7nXxiITuOZdHLrOp692dr07iCiF8lSU4FNKYJIyjoIs" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-46950218-1","event":"dlReady","paragraphCount":16,"wordCount":433,"authorName":"Tribune Media Wire, CNN Wire","imageCount":1,"siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","publishDateString":"Wed May 24 2017","originalContent":false,"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NKHJJD");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=5newsonline.com&amp;id=29519551&amp;t=1495635232&amp;back=http%3A%2F%2F5newsonline.com%2F2017%2F05%2F24%2Frip-my-darling-parents-confirm-daughters-death-in-manchester-attack%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.rpcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.rpcdn.com' />
<link rel='dns-prefetch' href='//s0.rpcdn.com' />
<link rel='dns-prefetch' href='//localtvkfsm.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvkfsm.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Feed" href="http://5newsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Comments Feed" href="http://5newsonline.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + parseInt( account_id ) + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/s1.rpcdn.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcom-smileys-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css?m=1459241938h&#038;ver=20160106' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_likes-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/likes/jetpack-likes.css?m=1424450955h&#038;ver=wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-core-compat-playlist-styles-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/core-compat/wp-mediaelement.css?m=1397224855h&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mp6hacks-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/mp6-compat/mp6-hacks.css?m=1430366247h&#038;ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-bbpress2-staff-css-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/wpcom-bbpress-premium-themes.css?m=1432920480h&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-bootstrap-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/bootstrap.css?m=1493156067h&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-responsive-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/responsive.css?m=1391753698h&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-icons-weather-icons-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/icons/weather-icons/css/weather-icons.css?m=1418166643h&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-station-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/kfsm.css?m=1465315991h&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-18-1' href='http://s2.rpcdn.com/i/noticons/noticons.css?m=1436783281h' type='text/css' media='all' />
<link rel='stylesheet' id='geo-location-flair-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/geo-location/geo-location-flair.css?m=1399331276h&#038;ver=20140505' type='text/css' media='all' />
<link rel='stylesheet' id='reblogging-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/reblogging/css/reblogging.css?m=1459448714h&#038;ver=20131218' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-uploader-css'  href='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/css/frontend-uploader.css?m=1472546507h&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-actionbar-bar-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1490786585h&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/sharing.css?m=1460146272h&#038;ver=wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/social-logos/social-logos.css?m=1459885648h&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='h4-global-css'  href='http://s1.rpcdn.com/wp-content/themes/h4/global.css?m=1420737423h&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.rpcdn.com/_static/??-eJyFz90KwjAMBeAXsquTibsRn6V2x5G6/pi0Dn16K7gLYSgEAslHONFzUhTsVAaIdrVuBfz4tMbJRv8CytPIJqPxFBZsY8gI+W19PNMEVQRsxjqrhy5xxaUo2UOkopXtdyQKd8L8lznkZOxVMYSeWHukhAEsNvKS/uSPbdcfdn2777buBX/5aIo='></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/tribune-plugins/acm-config/js/hash.js?m=1463171568h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox.js?m=1398285411h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js?m=1486149242h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap.js?m=1391753698h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-tooltip.js?m=1391753698h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/modernizr.js?m=1391753698h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/dropdownhover.js?m=1391753698h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/equalheights.js?m=1391753698h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/flexmenu.js?m=1391753698h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/leanslider.js?m=1391753698h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/jquery.validate.js?m=1391753698h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/touchswipe.js?m=1395345138h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox-thumbs.js?m=1398285411h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/waypoints.min.js?m=1439986243h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/localtv.js?m=1466715179h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/functions.js?m=1484065333h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/content-only.js?m=1454535999h&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/5newsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/plugins/safe-report-comments//js/ajax.js?m=1406150622h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvkfsm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s1.rpcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kfsm.com/k7nYs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2F5newsonline.com%2F2017%2F05%2F24%2Frip-my-darling-parents-confirm-daughters-death-in-manchester-attack%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2F5newsonline.com%2F2017%2F05%2F24%2Frip-my-darling-parents-confirm-daughters-death-in-manchester-attack%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;RIP My Darling&#8217;: Parents Confirm Daughter&#8217;s Death In Manchester Attack" />
<meta property="og:url" content="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/" />
<meta property="og:description" content="The mother of 15-year-old Olivia Campbell -- who attended the Ariana Grande concert in Manchester England, with a friend -- confirmed her daughter&#039;s death in a Facebook post.

&quot;RIP my darling precious gorgeous girl Olivia Campbell taken far far too soon go sing with the angels and keep smiling mummy loves you so much,&quot; Charlotte Campbell said the post on her Facebook page early Wednesday local time." />
<meta property="article:published_time" content="2017-05-24T13:22:46+00:00" />
<meta property="article:modified_time" content="2017-05-24T13:22:46+00:00" />
<meta property="og:site_name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" />
<meta property="og:image" content="http://localtvkfsm.files.wordpress.com/2017/05/170522231831-olivia-campbell-missing-manchester-exlarge-tease.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="432" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@5NEWS" />
<meta name="twitter:image:src" content="http://localtvkfsm.files.wordpress.com/2017/05/170522231831-olivia-campbell-missing-manchester-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@5NEWS" />
<meta property="article:publisher" content="http://www.facebook.com/5news" />
<meta property="article:author" content="http://www.facebook.com/5news" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=114" />
<link rel='openid.server' href='http://localtvkfsm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvkfsm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://5newsonline.com/osd.xml" title="Fort Smith/Fayetteville News &#124; 5newsonline KFSM 5NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-5newsonline/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="433">
				<meta property="fb:pages" content="136278800719" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://5newsonline.com/feed/;icon-uri=http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.kfsm.news',
	zone1: 'landing',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

    responsiveMappings['LeaderboardInContent'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [300, 250]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("\/7287\/ltv.kfsm.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170524rip-my-darling-parents-confirm-daughters-death-in-manchester-attack" );
	googletag.pubads().setTargeting("ContentID", "285150" );
	googletag.pubads().setTargeting("Site", "29519551" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", s );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-285150 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NKHJJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://5newsonline.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://5newsonline.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Latest Broadcast </span></a>
<a href="http://5newsonline.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
5NEWS TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://5newsonline.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://5newsonline.com" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" rel="home">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-440"><a href="http://5newsonline.com/category/news/">News</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4783"><a href="http://5newsonline.com/category/sports/">Sports</a></li>
<li id="menu-item-4779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4779"><a href="http://5newsonline.com/category/news/health/">Health</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4808"><a href="http://5newsonline.com/traffic/">Traffic</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-438"><a href="http://5newsonline.com/on-air/">On-Air</a></li>
<li id="menu-item-5810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5810"><a href="http://5newsonline.com/category/contests/">Contests</a></li>
<li id="menu-item-140813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140813"><a href="http://5newsonline.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
 	<a href="http://5newsonline.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="">Weather </span>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">

			<strong>Ft. Smith</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>59&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>48&deg;</strong></div>
					<div>High <strong>69&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Fayetteville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>53&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>43&deg;</strong></div>
					<div>High <strong>62&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Bentonville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>54&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>44&deg;</strong></div>
					<div>High <strong>62&deg;</strong></div>
				</div>
			</div>
			<hr>

			<a href="http://5newsonline.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '120x60-atf' )
				.defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|285150");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '728x90-atf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|285150");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">&#8216;RIP My Darling&#8217;: Parents Confirm Daughter&#8217;s Death In Manchester&nbsp;Attack</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 8:22 am, May 24, 2017, by <a href="http://5newsonline.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a> and <a href="http://5newsonline.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-285150" class="share-facebook sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-285150" class="share-twitter sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-285150" class="share-google-plus-1 sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-285150" class="share-pinterest sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-285150" class="share-linkedin sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/img/kfsm/logo-gray.png" />
        	                        <article id="post-285150" class="post-285150 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		
		


		<script type='text/javascript' src='http://i.cdn.turner.com/cnn/van/resources/scripts/van-widgets.js'></script><div data-cnnvansinglewidget data-affiliate='kfsm' data-videoid='world/2017/05/23/manchester-attack-parents-missing-victim-bts-nr.cnn' data-size='0' data-autostart='false'></div>
<p>The mother of 15-year-old Olivia Campbell &#8212; who attended the Ariana Grande concert in Manchester England, with a friend &#8212; confirmed her daughter&#8217;s death in a Facebook post.</p>
<p>&#8220;RIP my darling precious gorgeous girl Olivia Campbell taken far far too soon go sing with the angels and keep smiling mummy loves you so much,&#8221; Charlotte Campbell said the post on her Facebook page early Wednesday local time.</p>
<div style="width: 1930px" class="wp-caption alignnone"><img class="size-large" src="https://tribwpix.files.wordpress.com/2017/05/s079350444-300.jpg?quality=85&amp;strip=all&strip=all"   /><p class="wp-caption-text">Charlotte Campbell told CNN that she has not heard from her daughter, Olivia Campbell, since the night of the Manchester Arena bombing on May 22, 2017. Olivia, 15, had gone to the Ariana Grande concert at the arena to celebrate a friend&#8217;s birthday. (CNN)</p></div>
<p>Olivia was registered as missing person No. 13 hours after the Manchester Arena bombing that killed 22 people.</p>
<p>&#8220;We thought she would have just walked home by that point,&#8221; Charlotte told CNN earlier on Tuesday.</p>
<p>Campbell had not heard from Olivia since Monday night. Her daughter had called her earlier in the evening, before a suspected suicide attacker detonated a bomb outside the arena as throngs of teenagers were leaving the show.</p>
<p>The suspected bomber died in the blast Monday night, which left the wounded and the dead scattered across the arena&#8217;s bloodied entrance and sent screaming girls running for cover, according to police.</p>
<p>&#8220;We&#8217;re going to (search) &#8230; and we&#8217;ll do it every single day until we find that little girl,&#8221; Olivia&#8217;s stepfather Paul Hodgson said in an earlier interview, his voice breaking. &#8220;Whatever it takes.&#8221;</p>
<p>Olivia had gone to the concert with her friend Adam to celebrate his birthday. Her stepfather said Olivia liked to sing herself. She loved music.</p>
<p>&#8220;It was like a dream come true to her,&#8221; Hodgson said of the concert.</p>
<p>Olivia had called her mother to say how happy she was to be at the arena. She was waiting for Ariana Grande to come on.</p>
<p>&#8220;She thanked me and said she loved me and that was the last I heard from her,&#8221; Campbell said earlier, close to tears.</p>
<p>When she learned about the attack, Campbell said, she notified the police, called local hospitals and, with the help of a friend, sent out descriptions of Olivia on Facebook and Twitter.</p>
<p>&#8220;I&#8217;m going to find her,&#8221; Hodgson said earlier. &#8220;I&#8217;m going to bring her home.&#8221;</p>
<p>Campbell and Hodgson had said they would continue sharing Olivia&#8217;s photos in hopes that someone has seen her.</p>
<p>&#8220;If one person sees it and that one person sees her, we can get her back,&#8221; he said. &#8220;That&#8217;s all we ask. We don&#8217;t want much &#8230;. At this present moment, we need our Oli back.&#8221;</p>
<p>&#8220;I love her so much,&#8221; Campbell said, in tears. &#8220;I want her home. I need her home. She is my baby. I miss her so much. If she is out there, just phone, just phone. I&#8217;ll be there. I don&#8217;t care where she is. I&#8217;ll be there.&#8221;</p>
<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
							<script src="//player.ooyala.com/static/v4/production/latest/core.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/video-plugin/main_html5.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/video-plugin/bit_wrapper.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/ad-plugin/google_ima.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/other-plugin/discovery_api.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.js"></script>					<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.css" />

					
				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];

					OO.ready(function() {
						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; };
						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","M2cWRiYjE6xZciS6mGuDi4sVcOvA7wYv",{"pcode":"c3cHE6YMneRET89rDvIWFLO0U5lj","playerBrandingId":"5ad2430a6c834c5c8e689c5051da367e","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/latest\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"http:\/\/s0.rpcdn.com\/wp-content\/themes\/vip\/localtv-2\/img\/kfsm\/logo.png"},"clickUrl":"http:\/\/5newsonline.com\/","target":"_blank","width":52,"height":24}},"closedCaptionOptions":{"enabled":false}}}}])));
					});
				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://5newsonline.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvkfsm.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="285150" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='285150' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: &#8216;RIP My Darling&#8217;: Parents Confirm Daughter&#8217;s Death In Manchester&nbsp;Attack" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: &#8216;RIP My Darling&#8217;: Parents Confirm Daughter&#8217;s Death In Manchester&nbsp;Attack' class='required' />
		  		<input type="hidden" value="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="35a698d215" /><input type="hidden" name="_wp_http_referer" value="/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="285150" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-285150" class="share-facebook sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-285150" class="share-twitter sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-285150" class="share-google-plus-1 sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-285150" class="share-pinterest sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-285150" class="share-linkedin sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '300x250-atf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|285150");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href="http://5newsonline.com/category/news/high-five/"
			class="station-promo"
			style="background-image:url( http://localtvkfsm.files.wordpress.com/2015/02/background.gif?w=370&#038;h=111&#038;crop=1 )">
	<span class="overlay">
  	<h3>High Five</h3>
	<p><p>See the positive news of the day!</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' )
				.setTargeting( 'tagId', '300x250-mid' )
				.defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|285150");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=6611533e-9acc-9344-f14e-0118ca4316c5&#038;tgt=1297"></script><div id="6611533e-9acc-9344-f14e-0118ca4316c5"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/02/16/2017-arkansas-baseball-schedule-results/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="210430" data-permalink="http://5newsonline.com/arkansas-baseball-3-2/" data-orig-file="http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arkansas Baseball 3" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/02/16/2017-arkansas-baseball-schedule-results/" rel="bookmark">2017 Arkansas Baseball Schedule &amp;&nbsp;Results</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/05/23/fayetteville-man-facing-rape-kidnapping-charges/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/05/cook.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/05/cook.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/05/cook.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/05/cook.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="285052" data-permalink="http://5newsonline.com/2017/05/23/fayetteville-man-facing-rape-kidnapping-charges/cook-4/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/05/cook.jpg?quality=85&amp;strip=all" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reed Cook" data-image-description="&lt;p&gt;WCSO&lt;/p&gt;
" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/05/cook.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/05/cook.jpg?quality=85&amp;strip=all&amp;w=720" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/05/23/fayetteville-man-facing-rape-kidnapping-charges/" rel="bookmark">Fayetteville Man Facing Rape, Kidnapping&nbsp;Charges</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/05/22/crawford-county-deputies-man-shot-in-head-with-arrow-search-continues-for-suspect/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/05/kenneth-miesen.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/05/kenneth-miesen.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/05/kenneth-miesen.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/05/kenneth-miesen.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="284876" data-permalink="http://5newsonline.com/2017/05/22/crawford-county-deputies-man-shot-in-head-with-arrow-search-continues-for-suspect/kenneth-miesen/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/05/kenneth-miesen.jpg?quality=85&amp;strip=all" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kenneth Miesen" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/05/kenneth-miesen.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/05/kenneth-miesen.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/05/22/crawford-county-deputies-man-shot-in-head-with-arrow-search-continues-for-suspect/" rel="bookmark">Crawford County Deputies: Man Shot In Head With Arrow, Suspect&nbsp;Surrenders</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/05/20/kids-train-overturns-in-van-buren/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/05/fullsizerender1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/05/fullsizerender1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/05/fullsizerender1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/05/fullsizerender1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="284731" data-permalink="http://5newsonline.com/2017/05/20/kids-train-overturns-in-van-buren/fullsizerender-12/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/05/fullsizerender1.jpg?quality=85&amp;strip=all" data-orig-size="810,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FullSizeRender" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/05/fullsizerender1.jpg?quality=85&amp;strip=all&amp;w=203" data-large-file="http://localtvkfsm.files.wordpress.com/2017/05/fullsizerender1.jpg?quality=85&amp;strip=all&amp;w=691" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/05/20/kids-train-overturns-in-van-buren/" rel="bookmark">Van Buren Police: A Kids&#8217; Train Overturns; Conductor Not Driving On Designated&nbsp;Path</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|285150");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/02/16/2017-arkansas-baseball-schedule-results/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="210430" data-permalink="http://5newsonline.com/arkansas-baseball-3-2/" data-orig-file="http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arkansas Baseball 3" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2016/02/arkansas-baseball-3.png?w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/02/16/2017-arkansas-baseball-schedule-results/" rel="bookmark">2017 Arkansas Baseball Schedule &amp;&nbsp;Results</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/05/24/homeless-man-who-aided-manchester-arena-attack-victims-hailed-as-hero/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/05/s079343703-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/05/s079343703-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/05/s079343703-300.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/05/s079343703-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="285167" data-permalink="http://5newsonline.com/2017/05/24/homeless-man-who-aided-manchester-arena-attack-victims-hailed-as-hero/s079343703-300/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/05/s079343703-300.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s079343703-300" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/05/s079343703-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/05/s079343703-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/05/24/homeless-man-who-aided-manchester-arena-attack-victims-hailed-as-hero/" rel="bookmark">Homeless Man Who Aided Manchester Arena Attack Victims Hailed As&nbsp;Hero</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/05/24/graco-recalls-25000-car-seats-that-may-not-restrain-child-in-a-crash/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/05/carseat.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/05/carseat.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/05/carseat.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/05/carseat.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="285157" data-permalink="http://5newsonline.com/2017/05/24/graco-recalls-25000-car-seats-that-may-not-restrain-child-in-a-crash/carseat/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/05/carseat.jpg?quality=85&amp;strip=all" data-orig-size="549,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carseat" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/05/carseat.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/05/carseat.jpg?quality=85&amp;strip=all&amp;w=549" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/05/24/graco-recalls-25000-car-seats-that-may-not-restrain-child-in-a-crash/" rel="bookmark">Graco Recalls 25,000 Car Seats That May Not Restrain Children In A&nbsp;Crash</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/05/170522231831-olivia-campbell-missing-manchester-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/05/170522231831-olivia-campbell-missing-manchester-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/05/170522231831-olivia-campbell-missing-manchester-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/05/170522231831-olivia-campbell-missing-manchester-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="285151" data-permalink="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/170522231831-olivia-campbell-missing-manchester-exlarge-tease/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/05/170522231831-olivia-campbell-missing-manchester-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170522231831-olivia-campbell-missing-manchester-exlarge-tease" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/05/170522231831-olivia-campbell-missing-manchester-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/05/170522231831-olivia-campbell-missing-manchester-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/" rel="bookmark">&#8216;RIP My Darling&#8217;: Parents Confirm Daughter&#8217;s Death In Manchester&nbsp;Attack</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/05/24/mr-john-griesse-4th-grade-root-elementary-fayetteville/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/05/promo319841801.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/05/promo319841801.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/05/promo319841801.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/05/promo319841801.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="285094" data-permalink="http://5newsonline.com/2017/05/24/mr-john-griesse-4th-grade-root-elementary-fayetteville/promo319841801/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/05/promo319841801.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo319841801" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/05/promo319841801.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/05/promo319841801.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/05/24/mr-john-griesse-4th-grade-root-elementary-fayetteville/" rel="bookmark">Mr. John Griesse &#8211; 4th Grade &#8211; Root Elementary &#8211;&nbsp;Fayetteville</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf1' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|285150");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/05/22/police-confirmed-fatalities-and-injuries-after-reports-of-explosion-at-manchester-arena/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/05/manchester.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/05/manchester.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/05/manchester.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/05/manchester.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="284966" data-permalink="http://5newsonline.com/2017/05/22/police-confirmed-fatalities-and-injuries-after-reports-of-explosion-at-manchester-arena/manchester/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/05/manchester.jpg?quality=85&amp;strip=all" data-orig-size="692,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="manchester" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/05/manchester.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/05/manchester.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/05/22/police-confirmed-fatalities-and-injuries-after-reports-of-explosion-at-manchester-arena/" rel="bookmark">British Police: 22 Killed In Explosion At Ariana Grande Concert In&nbsp;Manchester</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/04/parents-sue-nebraska-college-over-daughters-suicide/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/02/fatima.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/02/fatima.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/02/fatima.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/02/fatima.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/02/fatima.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="266722" data-permalink="http://5newsonline.com/2017/02/04/parents-sue-nebraska-college-over-daughters-suicide/fatima/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/fatima.jpg?quality=85&amp;strip=all" data-orig-size="741,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sosa, Ninette&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486222492&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fatima" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/fatima.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/fatima.jpg?quality=85&amp;strip=all&amp;w=741" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/04/parents-sue-nebraska-college-over-daughters-suicide/" rel="bookmark">Parents Sue Nebraska College Over Daughter&#8217;s Suicide</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/03/12/madeleine-mccann-uk-police-granted-extra-funds-in-search-for-missing-child-2/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/03/mccann.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/03/mccann.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/03/mccann.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/03/mccann.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="272980" data-permalink="http://5newsonline.com/mccann/" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/03/mccann.jpg?quality=85&amp;strip=all" data-orig-size="701,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sosa, Ninette&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489320620&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="McCann" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/03/mccann.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/03/mccann.jpg?quality=85&amp;strip=all&amp;w=701" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/03/12/madeleine-mccann-uk-police-granted-extra-funds-in-search-for-missing-child-2/" rel="bookmark">Madeleine McCann: UK Police Granted Extra Funds In Search For Missing&nbsp;Child</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/03/01/22-tornadoes-rip-through-the-midwest-3-people-killed/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/03/170228235314-03-tornado-damage-il-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/03/170228235314-03-tornado-damage-il-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/03/170228235314-03-tornado-damage-il-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/03/170228235314-03-tornado-damage-il-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/03/170228235314-03-tornado-damage-il-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="270990" data-permalink="http://5newsonline.com/2017/03/01/22-tornadoes-rip-through-the-midwest-3-people-killed/170228235314-03-tornado-damage-il-exlarge-tease/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/03/170228235314-03-tornado-damage-il-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170228235314-03-tornado-damage-il-exlarge-tease" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/03/170228235314-03-tornado-damage-il-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/03/170228235314-03-tornado-damage-il-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/03/01/22-tornadoes-rip-through-the-midwest-3-people-killed/" rel="bookmark">22 Tornadoes Rip Through The Midwest; 3 People&nbsp;Killed</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/03/21/missing-teen-found-safe-after-family-says-she-was-sexually-assaulted-on-facebook-live/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/03/lights.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/03/lights.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/03/lights.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/03/lights.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/03/lights.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="274391" data-permalink="http://5newsonline.com/2017/03/21/missing-teen-found-safe-after-family-says-she-was-sexually-assaulted-on-facebook-live/lights-30/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/03/lights.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lights" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/03/lights.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/03/lights.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/03/21/missing-teen-found-safe-after-family-says-she-was-sexually-assaulted-on-facebook-live/" rel="bookmark">Missing Chicago Teen Found Safe After Family Says She Was Sexually Assaulted On Facebook&nbsp;Live</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf2' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|285150");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/24/ohio-teen-wants-to-be-guardian-of-sister-after-both-parents-die/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/02/teen.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/02/teen.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/02/teen.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/02/teen.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, http://localtvkfsm.files.wordpress.com/2017/02/teen.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="270278" data-permalink="http://5newsonline.com/2017/02/24/ohio-teen-wants-to-be-guardian-of-sister-after-both-parents-die/teen-3/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/teen.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="teen" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/teen.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/teen.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/24/ohio-teen-wants-to-be-guardian-of-sister-after-both-parents-die/" rel="bookmark">Ohio Teen Wants To Be Guardian Of Sister After Both Parents&nbsp;Die</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/02/26/oscar-predictions-who-will-win-big/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/02/oscar3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/02/oscar3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/02/oscar3.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/02/oscar3.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="270457" data-permalink="http://5newsonline.com/2017/02/26/oscar-predictions-who-will-win-big/oscar3/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/02/oscar3.jpg?quality=85&amp;strip=all" data-orig-size="653,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sosa, Ninette&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488121389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oscar3" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/02/oscar3.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/02/oscar3.jpg?quality=85&amp;strip=all&amp;w=653" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/02/26/oscar-predictions-who-will-win-big/" rel="bookmark">Oscar Predictions: Who Will Win&nbsp;Big?</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/04/03/st-petersburg-metro-explosion-10-dead-in-russia-blast/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/04/170403134538-03-st-petersburg-metro-blast-0403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/04/170403134538-03-st-petersburg-metro-blast-0403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/04/170403134538-03-st-petersburg-metro-blast-0403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/04/170403134538-03-st-petersburg-metro-blast-0403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/04/170403134538-03-st-petersburg-metro-blast-0403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="276330" data-permalink="http://5newsonline.com/2017/04/03/st-petersburg-metro-explosion-10-dead-in-russia-blast/170403134538-03-st-petersburg-metro-blast-0403-exlarge-tease/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/04/170403134538-03-st-petersburg-metro-blast-0403-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170403134538-03-st-petersburg-metro-blast-0403-exlarge-tease" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/04/170403134538-03-st-petersburg-metro-blast-0403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/04/170403134538-03-st-petersburg-metro-blast-0403-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/04/03/st-petersburg-metro-explosion-10-dead-in-russia-blast/" rel="bookmark">St. Petersburg Metro Explosion: 11 Dead In Russia&nbsp;Blast</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/05/17/texas-girl-chokes-on-fidget-spinner-part/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/05/fidget-choke.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/05/fidget-choke.png?w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/05/fidget-choke.png?w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/05/fidget-choke.png?w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/05/fidget-choke.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="284143" data-permalink="http://5newsonline.com/2017/05/17/texas-girl-chokes-on-fidget-spinner-part/fidget-choke/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/05/fidget-choke.png" data-orig-size="777,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fidget choke" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/05/fidget-choke.png?w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/05/fidget-choke.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/05/17/texas-girl-chokes-on-fidget-spinner-part/" rel="bookmark">Texas Girl Chokes On Fidget Spinner&nbsp;Part</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/04/14/video-released-of-mother-of-all-bombs-blast-in-afghanistan-that-killed-36-isis-fighters/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="278229" data-permalink="http://5newsonline.com/2017/04/14/video-released-of-mother-of-all-bombs-blast-in-afghanistan-that-killed-36-isis-fighters/moab1/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moab1" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/04/14/video-released-of-mother-of-all-bombs-blast-in-afghanistan-that-killed-36-isis-fighters/" rel="bookmark">Video Released Of &#8216;Mother Of All Bombs&#8217; Blast In Afghanistan That Killed 36 ISIS&nbsp;Fighters</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf3' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|285150");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/03/15/fort-smith-man-accused-of-raping-child/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/03/sam-smith.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/03/sam-smith.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/03/sam-smith.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/03/sam-smith.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="273532" data-permalink="http://5newsonline.com/2017/03/15/fort-smith-man-accused-of-raping-child/sam-smith-2/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/03/sam-smith.jpg?quality=85&amp;strip=all" data-orig-size="480,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAM SMITH" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/03/sam-smith.jpg?quality=85&amp;strip=all&amp;w=240" data-large-file="http://localtvkfsm.files.wordpress.com/2017/03/sam-smith.jpg?quality=85&amp;strip=all&amp;w=480" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/03/15/fort-smith-man-accused-of-raping-child/" rel="bookmark">Fort Smith Man Accused Of Raping&nbsp;Child</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/04/22/air-marshal-leaves-gun-in-airplane-bathroom/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/04/gun.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/04/gun.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/04/gun.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/04/gun.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/04/gun.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="279662" data-permalink="http://5newsonline.com/2017/04/22/air-marshal-leaves-gun-in-airplane-bathroom/gun-11/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/04/gun.jpg?quality=85&amp;strip=all" data-orig-size="756,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sosa, Ninette&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492871109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gun" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/04/gun.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/04/gun.jpg?quality=85&amp;strip=all&amp;w=756" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/04/22/air-marshal-leaves-gun-in-airplane-bathroom/" rel="bookmark">Air Marshal Leaves Gun In Airplane&nbsp;Bathroom</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/03/25/missing-black-girls-in-dc-spark-outrage-prompt-calls-for-federal-help/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/03/missingdc1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/03/missingdc1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/03/missingdc1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/03/missingdc1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="275034" data-permalink="http://5newsonline.com/2017/03/25/missing-black-girls-in-dc-spark-outrage-prompt-calls-for-federal-help/missingdc1/#main" data-orig-file="http://localtvkfsm.files.wordpress.com/2017/03/missingdc1.jpg?quality=85&amp;strip=all" data-orig-size="495,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sosa, Ninette&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490446737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="missingdc1" data-image-description="" data-medium-file="http://localtvkfsm.files.wordpress.com/2017/03/missingdc1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvkfsm.files.wordpress.com/2017/03/missingdc1.jpg?quality=85&amp;strip=all&amp;w=495" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/03/25/missing-black-girls-in-dc-spark-outrage-prompt-calls-for-federal-help/" rel="bookmark">Missing Black Girls In DC Spark Outrage, Prompt Calls For Federal&nbsp;Help</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '728x90-btf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.kfsm.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519551|content|285150");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-127750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127750"><a href="https://play.google.com/store/apps/details?id=com.fivenewsonline.localtv">Android App</a></li>
<li id="menu-item-127751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127751"><a href="https://play.google.com/store/apps/details?id=com.kfsm.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-127752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127752"><a href="https://itunes.apple.com/us/app/kfsm-5news/id576462102?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-127753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127753"><a href="http://itunes.apple.com/us/app/garretts-5i-wx/id368497309?mt=8">iPhone Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/5news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/5news" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://5newsonline.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kfsm-tv">KFSM Online Public File		 </a> &bull; 
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kxnw">KXNW Online Public File</a> &bull; 

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		318 North 13th Street Fort Smith, AR 72901 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KFSM		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<script>
		var _gaq = _gaq || [];
	_gaq.push( ['_setCustomVar', 2, 'Original TMW Headline', "'RIP my darling': Parents confirm daughter's death in Manchester attack" ] );
</script>
<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/5newsonline.com\/2017\/05\/24\/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack\/":285150};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="29519551" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://5newsonline.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6e75e5f03d" /><input type="hidden" name="_wp_http_referer" value="/2017/05/24/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&#038;ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/js/devicepx.js?m=1492006127h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/likes/queuehandler.js?m=1467034812h&#038;ver=wpcom'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-includes/js/backbone.min.js?m=1473172720h'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/twitter-blackbird-pie/neverending.js?m=1349449263h&#038;ver=20121005'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/twitter-blackbird-pie/pending.js?m=1408998121h&#038;ver=20130322'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h&#038;ver=20140927b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519551","siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","siteURL":"http:\/\/5newsonline.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/7afeea1631824f4417138c405b93afaa?s=50&d=http%3A%2F%2Fs1.rpcdn.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2F5newsonline.com%2F2017%2F05%2F24%2Frip-my-darling-parents-confirm-daughters-death-in-manchester-attack%2F","themeURL":"","xhrURL":"http:\/\/5newsonline.com\/wp-admin\/admin-ajax.php","nonce":"620ed2e0d3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b95f523a5c\" \/>","referer":"http:\/\/5newsonline.com\/2017\/05\/24\/rip-my-darling-parents-confirm-daughters-death-in-manchester-attack\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvkfsm.wordpress.com%2F2017%2F05%2F24%2Frip-my-darling-parents-confirm-daughters-death-in-manchester-attack%2F","postID":"285150","shortlink":"http:\/\/via.kfsm.com\/k7nYs","canEditPost":"","editLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/post.php?post=285150&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/285150\/5newsonline.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,421 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2F5newsonline.com%2F2017%2F05%2F24%2Frip-my-darling-parents-confirm-daughters-death-in-manchester-attack%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/actionbar/actionbar.js?m=1489510450j'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-includes/js/spin.js?m=1370534259h&#038;ver=1.3'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-includes/js/jquery/jquery.spin.js?m=1370534259h&#038;ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/5newsonline.com\/wp-admin\/admin-ajax.php","nonce":"bb5a9e8052","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2F5newsonline.com%2F2017%2F05%2F24%2Frip-my-darling-parents-confirm-daughters-death-in-manchester-attack%2F","blog_id":"29519551","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=29519551&v=wpcom&tz=-5&user_id=0&subd=localtvkfsm","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/carousel/jetpack-carousel.js?m=1481571546h&#038;ver=20160330'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/jquery.validate.min.js?m=1472546507h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/additional-methods.min.js?m=1472546507h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/underscore.string.min.js?m=1472546507h&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/frontend-uploader.js?m=1472546507h&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h&#038;ver=wpcom'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519551','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519551','v':'wpcom','tz':'-5','user_id':'0','post':'285150','subd':'localtvkfsm'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=29519551&v=wpcomvt&tz=-5&user_id=0&post=285150&subd=localtvkfsm&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFHMVosRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2NEWmVxbl9WU1N2aE9RdyU/Jlo5eHlNZjEuL2Q3cGNCeCw0aWpufngsQ0RIVTEsenhbckYyNWg5eVR1b1IvfHhJVX44VVZDX1ZUU0FPajFUQw=='}]);
_stq.push([ 'clickTrackerInit', '29519551', '285150' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
