<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=576462102">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Powerball + Mega Millions = $690 Million | Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://5newsonline.com/xmlrpc.php">


<meta name="description" content="(CNN Money) -- You&#039;ve got two ways to win more than $300 million this week. But the odds of winning either lottery aren&#039;t as good as they used to be. The Mega Millions jackpot reached $306 million when no one won the top prize in Tuesday&#039;s drawing. Its next drawing is Friday night." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="136278800719" />

<meta name="google-site-verification" content="7nXxiITuOZdHLrOp692dr07iCiF8lSU4FNKYJIyjoIs" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-46950218-1","event":"dlReady","paragraphCount":14,"wordCount":393,"authorName":"CNN Wire","imageCount":0,"siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","publishDateString":"Thu Dec 28 2017","originalContent":false,"classifyText":[],"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NKHJJD");</script>
		<link rel='dns-prefetch' href='//s2.rpcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.rpcdn.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.rpcdn.com' />
<link rel='dns-prefetch' href='//localtvkfsm.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvkfsm.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Feed" href="http://5newsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Comments Feed" href="http://5newsonline.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/s2.rpcdn.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcom-smileys-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css?m=1459241938h&#038;ver=20160106' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/widgets/css/widget-text.css?m=1496871851h&#038;ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='mp6hacks-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/mp6-compat/mp6-hacks.css?m=1430366247h&#038;ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-bootstrap-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/bootstrap.css?m=1510775584h&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-responsive-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/responsive.css?m=1499963966h&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-icons-weather-icons-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/icons/weather-icons/css/weather-icons.css?m=1418166643h&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-station-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/kfsm.css?m=1499965002h&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/widgets/social-icons/social-icons.css?m=1497281131h&#038;ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='reblogging-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/reblogging/css/reblogging.css?m=1459448714h&#038;ver=20131218' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-uploader-css'  href='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/css/frontend-uploader.css?m=1472546507h&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-actionbar-bar-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1490786585h&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/sharing.css?m=1460146272h&#038;ver=wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/social-logos/social-logos.css?m=1459885648h&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='h4-global-css'  href='http://s1.rpcdn.com/wp-content/themes/h4/global.css?m=1420737423h&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://s1.rpcdn.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKMPVJCcn1eSmlcCks/NT8rMSdUtLU4tSkwHigE1p+VjUVeQX1ySm1pcDFSERRbVlsy8sszUcoLKslJLChKTs3WLUoszq0Cm2ufaGppYmBtZGJqaGGQBAD1ESs8='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578576"}},{"bidder":"indexExchange","params":{"id":"708","siteID":"206017"}},{"bidder":"openx","params":{"unit":"539153970","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680470"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578577"}},{"bidder":"indexExchange","params":{"id":"709","siteID":"206018"}},{"bidder":"openx","params":{"unit":"539153971","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680472"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578570"}},{"bidder":"indexExchange","params":{"id":"701","siteID":"206010"}},{"bidder":"openx","params":{"unit":"539153963","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680456"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578572"}},{"bidder":"indexExchange","params":{"id":"703","siteID":"206012"}},{"bidder":"openx","params":{"unit":"539153965","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680460"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578573"}},{"bidder":"indexExchange","params":{"id":"704","siteID":"206013"}},{"bidder":"openx","params":{"unit":"539153966","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680462"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578574"}},{"bidder":"indexExchange","params":{"id":"705","siteID":"206014"}},{"bidder":"openx","params":{"unit":"539153967","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680464"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578571"}},{"bidder":"indexExchange","params":{"id":"702","siteID":"206011"}},{"bidder":"openx","params":{"unit":"539153964","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680458"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid.js?m=1505766776h&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=5newsonline.com&#038;id=29519551&#038;t=1514492828&#038;back=http%3A%2F%2F5newsonline.com%2F2017%2F12%2F28%2Fpowerball-mega-millions-690-million%2F&#038;ver=1506371966' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/5newsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/plugins/safe-report-comments//js/ajax.js?m=1406150622h&#038;ver=4.9.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvkfsm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s1.rpcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kfsm.com/BcZRE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2F5newsonline.com%2F2017%2F12%2F28%2Fpowerball-mega-millions-690-million%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2F5newsonline.com%2F2017%2F12%2F28%2Fpowerball-mega-millions-690-million%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Powerball + Mega Millions = $690 Million" />
<meta property="og:url" content="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/" />
<meta property="og:description" content="(CNN Money) -- You&#039;ve got two ways to win more than $300 million this week.

But the odds of winning either lottery aren&#039;t as good as they used to be.

The Mega Millions jackpot reached $306 million when no one won the top prize in Tuesday&#039;s drawing. Its next drawing is Friday night.

And Powerball&#039;s jackpot stands at $384 million after no one won Wednesday&#039;s drawing. Its next drawing comes Saturday night." />
<meta property="article:published_time" content="2017-12-28T17:55:56+00:00" />
<meta property="article:modified_time" content="2017-12-28T17:55:56+00:00" />
<meta property="og:site_name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" />
<meta property="og:image" content="http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="755" />
<meta property="og:image:height" content="393" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@5NEWS" />
<meta name="twitter:text:title" content="Powerball + Mega Millions = $690&nbsp;Million" />
<meta name="twitter:image:src" content="http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@5NEWS" />
<meta property="article:publisher" content="http://www.facebook.com/5news" />
<meta property="article:author" content="http://www.facebook.com/5news" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=114" />
<link rel='openid.server' href='http://localtvkfsm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvkfsm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://5newsonline.com/osd.xml" title="Fort Smith/Fayetteville News &#124; 5newsonline KFSM 5NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-5newsonline/newsroom.js'  );
</script>
	<meta name="word-count" content="393">
				<meta property="fb:pages" content="136278800719" />
							<meta property="ia:markup_url" content="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "d1c03331-0d30-4ada-a345-97abfc8e79ec",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://5newsonline.com/feed/;icon-uri=http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.kfsm.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20171228powerball-mega-millions-690-million" );
 googletag.pubads().setTargeting("ContentID", "324600" );
 googletag.pubads().setTargeting("Site", "29519551" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'no' );
 
 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-324600 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NKHJJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://5newsonline.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://5newsonline.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Latest Newscast </span></a>
<a href="http://5newsonline.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
5NEWS TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://5newsonline.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://5newsonline.com" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" rel="home">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-desktop" class="nav"><li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-440"><a href="http://5newsonline.com/category/news/">News</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4783"><a href="http://5newsonline.com/category/sports/">Sports</a></li>
<li id="menu-item-318987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318987"><a href="http://5newsonline.com/category/hog-central/">Hog Central</a></li>
<li id="menu-item-4779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4779"><a href="http://5newsonline.com/category/news/health/">Health</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-438"><a href="http://5newsonline.com/on-air/">On-Air</a></li>
<li id="menu-item-5810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5810"><a href="http://5newsonline.com/category/contests/">Contests</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4808"><a href="http://5newsonline.com/traffic/">Traffic</a></li>
<li id="menu-item-140813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140813"><a href="http://5newsonline.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
 	<a href="http://5newsonline.com/weather/">
		<span class="">Weather </span>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">

			<strong>Ft. Smith</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>30&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>20&deg;</strong></div>
					<div>High <strong>39&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Fayetteville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>37&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>15&deg;</strong></div>
					<div>High <strong>36&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Bentonville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>31&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>23&deg;</strong></div>
					<div>High <strong>34&deg;</strong></div>
				</div>
			</div>
			<hr>

			<a href="http://5newsonline.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Powerball + Mega Millions = $690&nbsp;Million</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 11:55 am, December 28, 2017, by <a href="http://5newsonline.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-324600" class="share-facebook sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-324600" class="share-twitter sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-324600" class="share-google-plus-1 sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-324600" class="share-pinterest sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-324600" class="share-linkedin sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/img/kfsm/logo-gray.png" />
        	                        <article id="post-324600" class="post-324600 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 400px) 100vw, 400px" />			</a>

			<p class="wp-caption-text">The Mega Millions jackpot reached $306 million when no one won the top prize in Tuesday&#039;s drawing. Its next drawing is Friday, December 29, 2017 night.</p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Powerball + Mega Millions = $690&nbsp;Million</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="755" height="393" src="http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=755" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg 755w, http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=150 150w, http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=300 300w" sizes="(max-width: 755px) 100vw, 755px" />					<div class="lightbox-caption"><p class="wp-caption-text">The Mega Millions jackpot reached $306 million when no one won the top prize in Tuesday&#039;s drawing. Its next drawing is Friday, December 29, 2017 night.</p></div>
			  </div>
			</div>
		


		<p>(CNN Money) &#8212; You&#8217;ve got two ways to win more than $300 million this week.</p>
<p>But the odds of winning either lottery aren&#8217;t as good as they used to be.</p>
<p>The Mega Millions jackpot reached $306 million when no one won the top prize in Tuesday&#8217;s drawing. Its next drawing is Friday night.</p>
<p>And Powerball&#8217;s jackpot stands at $384 million after no one won Wednesday&#8217;s drawing. Its next drawing comes Saturday night.</p>
<p>Both games offering $300 million prizes at the same time has been rare in the past. But it&#8217;s about to become more common. That&#8217;s because there are now longer odds in both games, leading to more frequent large jackpots.</p>
<p>In October, Mega Millions <a href="http://money.cnn.com/2017/10/24/news/mega-millions-odd-change/index.html">changed the numbers</a> that players could choose from, bringing the odds of picking all six numbers to 1 in 302.6 million, from 1 in 258.9 million under the old format. It also raised the price of a single ticket to $2.</p>
<p>The idea was to go longer between jackpot winners, and to thus increase the size of the top prize. And so far it has worked. The $306 million jackpot is already the 13th<strong> </strong>largest in Mega Millions history. If no one wins this Friday, Tuesday&#8217;s jackpot will be in the top 10.</p>
<p><a href="http://money.cnn.com/2017/08/24/news/largest-lottery-jackpots/index.html">Related: 20 biggest lottery jackpots in U.S. history</a></p>
<p>There hasn&#8217;t been a Mega Millions jackpot winner since before the October 31 change of odds, a string of 21 straight drawings. The last winner was on October 13, when two tickets split a $43 million jackpot.</p>
<p>The move was similar to one made by Powerball in October 2015. That took the odds of winning that game from 1 in 175 million to 1 in 292 million.</p>
<p><a href="http://money.cnn.com/2017/08/24/news/unclaimed-lottery-winnings/index.html">Related: Why billions of dollars go unclaimed in lottery</a></p>
<p>Of course if the chance of winning either game is ridiculous, the chance of winning both is ridiculous on steroids &#8212; 1 in 88 quadrillion, or 1 in 88,412,922,115,183,000 to be precise. Or if you&#8217;re one of those people who do better with percentages: You have a 0.0000000000000011% chance of winning both games.</p>
<p>But that won&#8217;t stop people from buying tickets to both games when they purchase tickets in the coming days. The last time both were above $300 million at the same time, sellers reported people snapping up tickets to both Mega Millions and Powerball.</p>
<p>And Americans do love buying lottery tickets. They spent more than $80 billion on them in 2016. That&#8217;s more than they spent on movies, video games, music, sports tickets and books &#8212; combined.</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://5newsonline.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvkfsm.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="324600" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='324600' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Powerball + Mega Millions = $690&nbsp;Million" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Powerball + Mega Millions = $690&nbsp;Million' class='required' />
		  		<input type="hidden" value="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="6565266bd6" /><input type="hidden" name="_wp_http_referer" value="/2017/12/28/powerball-mega-millions-690-million/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="324600" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-324600" class="share-facebook sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-324600" class="share-twitter sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-324600" class="share-google-plus-1 sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-324600" class="share-pinterest sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-324600" class="share-linkedin sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://5newsonline.com/category/on-air/adventure-arkansas/"
			class="station-promo"
			style="background-image:url( http://localtvkfsm.files.wordpress.com/2015/02/arkansas-mountains-trees_17622_600x450-e1423510416641.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=278&#038;crop=1 )">
	<span class="overlay">
  	<h3>Adventure Arkansas</h3>
	<p><p>Check the latest 5NEWS adventure.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="6611533e-9acc-9344-f14e-0118ca4316c5"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=6611533e-9acc-9344-f14e-0118ca4316c5&#038;tgt=1297" async defer></script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/12/27/fayetteville-police-investigate-after-multiple-vehicles-stolen-from-dealership/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/12/mugs21.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/mugs21.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/12/mugs21.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/12/mugs21.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/12/27/fayetteville-police-investigate-after-multiple-vehicles-stolen-from-dealership/" rel="bookmark">Police: Suspects Caught Red-Handed After Multiple Cars Stolen From Fayetteville&nbsp;Dealership</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/12/26/florida-doctors-to-remove-10-pound-tumor-from-boys-face/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/12/tumor.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/tumor.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/12/tumor.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/12/tumor.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/12/26/florida-doctors-to-remove-10-pound-tumor-from-boys-face/" rel="bookmark">Florida Doctors To Remove 10-Pound Tumor From Boy’s&nbsp;Face</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/12/26/man-accused-of-attacking-atm-for-dispensing-too-much-cash/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/12/florida-man.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/florida-man.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/12/florida-man.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/12/florida-man.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/12/26/man-accused-of-attacking-atm-for-dispensing-too-much-cash/" rel="bookmark">Man Accused Of Attacking ATM For Dispensing Too Much&nbsp;Cash</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/12/24/wister-man-dies-in-rollover-crash-in-leflore-county/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/09/5news-breaking-web-gfx.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/09/5news-breaking-web-gfx.png?w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/09/5news-breaking-web-gfx.png?w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/09/5news-breaking-web-gfx.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/12/24/wister-man-dies-in-rollover-crash-in-leflore-county/" rel="bookmark">Wister Man Dies In Rollover Crash In LeFlore&nbsp;County</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/12/28/alabama-certifies-jones-win-over-moore/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/12/s087651782.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/s087651782.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/12/s087651782.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/12/s087651782.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/12/28/alabama-certifies-jones-win-over-moore/" rel="bookmark">Alabama Certifies Jones&#8217; Win Over&nbsp;Moore</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/12/28/walmart-reveals-top-selling-items-sold-online-in-each-state-in-2017/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/12/wal1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/wal1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/12/wal1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/12/wal1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/12/28/walmart-reveals-top-selling-items-sold-online-in-each-state-in-2017/" rel="bookmark">Walmart Reveals Top Selling Items Sold Online In Each State In&nbsp;2017</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/12/s082241570.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/12/28/powerball-mega-millions-690-million/" rel="bookmark">Powerball + Mega Millions = $690&nbsp;Million</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2017/12/28/dashcam-captures-good-samaritans-saving-joggers-life/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2017/12/promo338693303.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/promo338693303.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2017/12/promo338693303.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2017/12/promo338693303.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2017/12/28/dashcam-captures-good-samaritans-saving-joggers-life/" rel="bookmark">Dashcam Captures Good Samaritans Saving Jogger’s&nbsp;Life</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/09/28/fayetteville-pair-jointly-claims-1-million-lottery-ticket/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/07/lottery.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/07/lottery.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/07/lottery.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/07/lottery.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/09/28/fayetteville-pair-jointly-claims-1-million-lottery-ticket/" rel="bookmark">Fayetteville Pair Jointly Claims $1 Million Lottery&nbsp;Ticket</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/11/07/north-carolina-man-wins-60-on-scratch-off-ticket-then-buys-another-worth-1-million/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/11/lotto.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/11/lotto.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/11/lotto.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/11/lotto.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/11/lotto.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/11/07/north-carolina-man-wins-60-on-scratch-off-ticket-then-buys-another-worth-1-million/" rel="bookmark">North Carolina Man Wins $60 On Scratch-Off Ticket, Then Buys Another Worth $1&nbsp;Million</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/12/10/more-private-university-chiefs-top-2m-as-pay-keeps-climbing/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/12/wake-forest.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/wake-forest.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/12/wake-forest.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/12/wake-forest.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/12/10/more-private-university-chiefs-top-2m-as-pay-keeps-climbing/" rel="bookmark">More Private University Chiefs Top $2M As Pay Keeps&nbsp;Climbing</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/12/10/missouri-woman-wins-lottery-twice-in-one-day/"><img width="364" height="204" src="http://localtvkfsm.files.wordpress.com/2017/12/lotto.jpg?quality=85&amp;strip=all&amp;w=364&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/lotto.jpg?quality=85&amp;strip=all&amp;w=364&amp;h=204&amp;crop=1 364w, http://localtvkfsm.files.wordpress.com/2017/12/lotto.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/12/lotto.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=168&amp;crop=1 300w" sizes="(max-width: 364px) 100vw, 364px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/12/10/missouri-woman-wins-lottery-twice-in-one-day/" rel="bookmark">Missouri Woman Wins Lottery Twice In One&nbsp;Day</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/12/23/record-number-traveling-for-holiday-but-some-are-facing-icy-conditions/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/12/weather.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/weather.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/12/weather.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/12/weather.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/12/23/record-number-traveling-for-holiday-but-some-are-facing-icy-conditions/" rel="bookmark">Record Number Traveling For Holiday, But Some Are Facing Icy&nbsp;Conditions</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/10/30/u-s-marshals-museum-to-open-virtually-in-the-next-five-or-six-weeks/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/10/marshals-museum-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/10/marshals-museum-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/10/marshals-museum-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/10/marshals-museum-2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/10/30/u-s-marshals-museum-to-open-virtually-in-the-next-five-or-six-weeks/" rel="bookmark">U.S. Marshals Museum To Open Virtually In The ‘Next Five Or Six&nbsp;Weeks’</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/11/10/crawford-sebastian-county-home-sales-up-4-5-in-october-cracks-300-million-mark-in-year-to-date-sales/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2012/05/house-with-money-sky-bkgrd.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2012/05/house-with-money-sky-bkgrd.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2012/05/house-with-money-sky-bkgrd.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2012/05/house-with-money-sky-bkgrd.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2012/05/house-with-money-sky-bkgrd.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/11/10/crawford-sebastian-county-home-sales-up-4-5-in-october-cracks-300-million-mark-in-year-to-date-sales/" rel="bookmark">Crawford, Sebastian County Home Sales Up 4.5% In October, Cracks $300 Million Mark In Year-To-Date&nbsp;Sales</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/09/29/corporate-donations-for-hurricane-maria-relief-top-24-million/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/09/s083976055.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/09/s083976055.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/09/s083976055.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/09/s083976055.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/09/s083976055.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/09/29/corporate-donations-for-hurricane-maria-relief-top-24-million/" rel="bookmark">Corporate Donations For Hurricane Maria Relief Top $24&nbsp;Million</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/09/26/coca-cola-donates-an-additional-4-3-million-to-mexico-and-the-caribbean/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/09/s084152692.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/09/s084152692.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/09/s084152692.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/09/s084152692.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/09/s084152692.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/09/26/coca-cola-donates-an-additional-4-3-million-to-mexico-and-the-caribbean/" rel="bookmark">Coca-Cola Donates An Additional $4.3 Million To Mexico And The&nbsp;Caribbean</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/09/11/heres-what-big-companies-are-giving-for-irma-relief/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/09/s083351998.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/09/s083351998.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/09/s083351998.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/09/s083351998.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/09/s083351998.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/09/11/heres-what-big-companies-are-giving-for-irma-relief/" rel="bookmark">Here&#8217;s What Big Companies Are Giving For Irma&nbsp;Relief</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/12/05/revenue-ticket-sales-rise-at-walmart-amp-from-2016-season/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/05/amp.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/05/amp.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/05/amp.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2017/05/amp.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/05/amp.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/12/05/revenue-ticket-sales-rise-at-walmart-amp-from-2016-season/" rel="bookmark">Revenue, Ticket Sales Rise At Walmart AMP From 2016&nbsp;Season</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/12/05/popular-virtual-keyboard-app-leaks-31-million-users-personal-data/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2017/12/phone.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2017/12/phone.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2017/12/phone.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2017/12/phone.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/12/05/popular-virtual-keyboard-app-leaks-31-million-users-personal-data/" rel="bookmark">Popular Virtual Keyboard App Leaks 31 Million Users&#8217; Personal&nbsp;Data</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2017/12/04/economist-notes-impact-of-razorback-football-record-on-regional-tourism/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2014/10/arkansas-football-ots-left2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2014/10/arkansas-football-ots-left2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2014/10/arkansas-football-ots-left2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2014/10/arkansas-football-ots-left2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2014/10/arkansas-football-ots-left2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2017/12/04/economist-notes-impact-of-razorback-football-record-on-regional-tourism/" rel="bookmark">Economist: Razorback Football Record Impacts Regional&nbsp;Tourism</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-127750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127750"><a href="https://play.google.com/store/apps/details?id=com.fivenewsonline.localtv">Android App</a></li>
<li id="menu-item-127751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127751"><a href="https://play.google.com/store/apps/details?id=com.kfsm.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-127752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127752"><a href="https://itunes.apple.com/us/app/kfsm-5news/id576462102?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-127753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127753"><a href="http://itunes.apple.com/us/app/garretts-5i-wx/id368497309?mt=8">iPhone Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/5news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/5news" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/5newsonline/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="http://5newsonline.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv">KFSM Online Public File		 </a> &bull; 
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kxnw">KXNW Online Public File</a> &bull; 

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		318 North 13th Street Fort Smith, AR 72901 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KFSM		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=5newsonline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "5newsonline.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
			}
		};
		var adRefInterval = setTimeout( cb, PREBID_TIMEOUT );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/5newsonline.com\/2017\/12\/28\/powerball-mega-millions-690-million\/":324600};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/28/powerball-mega-millions-690-million/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/likes/queuehandler.js?m=1467034812h&#038;ver=wpcom'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/_static/??/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/twitter-blackbird-pie/neverending.js?m=1349449263h&#038;ver=20121005'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/twitter-blackbird-pie/pending.js?m=1408998121h&#038;ver=20130322'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-modal.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-collapse.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-carousel.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-tooltip.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-tab.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/dropdownhover.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/equalheights.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/flexmenu.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/leanslider.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/jquery.validate.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox-thumbs.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/waypoints.min.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/localtv.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/helpers.js?m=1510341465h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/functions.js?m=1510341465h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h&#038;ver=20140927b'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/jquery.validate.min.js?m=1498174430h'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/additional-methods.min.js?m=1498174430h'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/underscore.string.min.js?m=1472546507h'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/frontend-uploader.js?m=1500490875h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519551","siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","siteURL":"http:\/\/5newsonline.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/7afeea1631824f4417138c405b93afaa?s=50&d=http%3A%2F%2Fs1.rpcdn.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2F5newsonline.com%2F2017%2F12%2F28%2Fpowerball-mega-millions-690-million%2F","themeURL":"","xhrURL":"http:\/\/5newsonline.com\/wp-admin\/admin-ajax.php","nonce":"666e794161","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ae54c1997f\" \/>","referer":"http:\/\/5newsonline.com\/2017\/12\/28\/powerball-mega-millions-690-million\/","canFollow":"1","feedID":"1930338","statusMessage":"","customizeLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvkfsm.wordpress.com%2F2017%2F12%2F28%2Fpowerball-mega-millions-690-million%2F","postID":"324600","shortlink":"http:\/\/via.kfsm.com\/BcZRE","canEditPost":"","editLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/post.php?post=324600&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/324600\/5newsonline.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,479 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2F5newsonline.com%2F2017%2F12%2F28%2Fpowerball-mega-millions-690-million%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/_static/??-eJyNjEEOQDAQRS+khlBiIc5S1UjRqcwMro8NO7F7efnvw7EqG1EcCoRNrcs2emQwQ/CoekMQDIuji1TcHZEfHL8unTiB/w9Cxs78FVnxEe/ooWvdhTbXWVPUpa70dAKasEHR'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h&#038;ver=wpcom'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519551','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519551','v':'wpcom','tz':'-6','user_id':'0','post':'324600','subd':'localtvkfsm'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=29519551&v=wpcomvt&tz=-6&user_id=0&post=324600&subd=localtvkfsm&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmZKK1osRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2NEWmVxbl9WU1N2aE9RdyU/Jlo5eHlNZjEuL2Q3cGNCeCw0aWpufngsQ0RIVTEsenhbckYyNWg5eVR1b1IvfHhJVX44VVZDX3pSOWNqN3Yueg=='}]);
_stq.push([ 'clickTrackerInit', '29519551', '324600' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
