<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=576462102">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>One Person From Arkansas Among Five Killed In Romaine Lettuce Outbreak | Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://5newsonline.com/xmlrpc.php">


<meta name="description" content="NEW YORK (AP) — Four more deaths have been linked to a national food poisoning outbreak blamed on tainted lettuce, bringing the total to five -- one death is in Arkansas. Health officials have tied the E. coli outbreak to romaine lettuce grown in Yuma, Arizona." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="136278800719" />

<meta name="google-site-verification" content="7nXxiITuOZdHLrOp692dr07iCiF8lSU4FNKYJIyjoIs" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-46950218-1","event":"dlReady","paragraphCount":8,"wordCount":283,"authorName":"5NEWS Web Staff","imageCount":0,"siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","publishDateString":"Fri Jun 01 2018","originalContent":false,"classifyText":[],"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NKHJJD");</script>
		<link rel='dns-prefetch' href='//s2.rpcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.rpcdn.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.rpcdn.com' />
<link rel='dns-prefetch' href='//localtvkfsm.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvkfsm.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Feed" href="http://5newsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Comments Feed" href="http://5newsonline.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/s2.rpcdn.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/widgets/css/widget-text.css?m=1496871851h&#038;ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='mp6hacks-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/mp6-compat/mp6-hacks.css?m=1430366247h&#038;ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-bootstrap-css'  href='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/css/bootstrap.css?m=1522698322h&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-responsive-css'  href='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/css/responsive.css?m=1499963966h&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-icons-weather-icons-css'  href='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/icons/weather-icons/css/weather-icons.css?m=1418166643h&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-station-css'  href='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/css/kfsm.css?m=1499965002h&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/widgets/social-icons/social-icons.css?m=1497281131h&#038;ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='reblogging-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/reblogging/css/reblogging.css?m=1459448714h&#038;ver=20131218' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-uploader-css'  href='http://s2.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/css/frontend-uploader.css?m=1472546507h&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-actionbar-bar-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1516985148h&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/sharing.css?m=1525715413h&#038;ver=wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/social-logos/social-logos.css?m=1459885648h&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='h4-global-css'  href='http://s0.rpcdn.com/wp-content/themes/h4/global.css?m=1420737423h&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<script type='text/javascript' src='http://s1.rpcdn.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKMPVJCcn1eSmlcCks/NT8rMSdUtLU4tSkwHigE1p+VjUVeQX1ySm1pcDFSERRbVlsy8sszUcoLKslJLChKTs3WLUoszq0Cm2ufaGppYmBtZGJqaGGQBAD1ESs8='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578576"}},{"bidder":"criteo","params":{"zoneId":"1141402"}},{"bidder":"openx","params":{"unit":"539153970","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680470"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578577"}},{"bidder":"criteo","params":{"zoneId":"1141404"}},{"bidder":"openx","params":{"unit":"539153971","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680472"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578570"}},{"bidder":"criteo","params":{"zoneId":"1141380"}},{"bidder":"openx","params":{"unit":"539153963","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680456"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578572"}},{"bidder":"criteo","params":{"zoneId":"1141381"}},{"bidder":"openx","params":{"unit":"539153965","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680460"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578573"}},{"bidder":"criteo","params":{"zoneId":"1141382"}},{"bidder":"openx","params":{"unit":"539153966","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680462"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578574"}},{"bidder":"criteo","params":{"zoneId":"1141383"}},{"bidder":"openx","params":{"unit":"539153967","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680464"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578571"}},{"bidder":"criteo","params":{"zoneId":"1141386"}},{"bidder":"openx","params":{"unit":"539153964","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680458"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]]}];
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730530"}},{"bidder":"criteo","params":{"zoneId":"1141385"}},{"bidder":"openx","params":{"unit":"539153969","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680468"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.5-with-analytics.js","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?m=1525106239h&#038;ver=4.9.7-alpha-43298'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=5newsonline.com&#038;id=29519551&#038;t=1527882915&#038;back=http%3A%2F%2F5newsonline.com%2F2018%2F06%2F01%2F5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h&#038;ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/5newsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/plugins/safe-report-comments//js/ajax.js?m=1519230344h&#038;ver=4.9.7-alpha-43298'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvkfsm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s1.rpcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kfsm.com/3omQD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2F5newsonline.com%2F2018%2F06%2F01%2F5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2F5newsonline.com%2F2018%2F06%2F01%2F5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="One Person From Arkansas Among Five Killed In Romaine Lettuce Outbreak" />
<meta property="og:url" content="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/" />
<meta property="og:description" content="NEW YORK (AP) — Four more deaths have been linked to a national food poisoning outbreak blamed on tainted lettuce, bringing the total to five -- one death is in Arkansas.

Health officials have tied the E. coli outbreak to romaine lettuce grown in Yuma, Arizona. The growing season there ended six weeks ago, and it&#039;s unlikely any tainted lettuce is still in stores or people&#039;s homes, given its short shelf life. But there can be a lag in reporting, and reports of illnesses have continued to come in." />
<meta property="article:published_time" content="2018-06-01T19:25:26+00:00" />
<meta property="article:modified_time" content="2018-06-01T19:33:18+00:00" />
<meta property="og:site_name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" />
<meta property="og:image" content="http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="493" />
<meta property="og:image:height" content="319" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@5NEWS" />
<meta name="twitter:text:title" content="One Person From Arkansas Among Five Killed In Romaine Lettuce&nbsp;Outbreak" />
<meta name="twitter:image:src" content="http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@5NEWS" />
<meta property="article:publisher" content="http://www.facebook.com/5news" />
<meta property="article:author" content="http://www.facebook.com/5news" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=114" />
<link rel='openid.server' href='http://localtvkfsm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvkfsm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://5newsonline.com/osd.xml" title="Fort Smith/Fayetteville News &#124; 5newsonline KFSM 5NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-5newsonline/newsroom.js'  );
</script>
	<meta name="word-count" content="283">
				<meta property="fb:pages" content="136278800719" />
							<meta property="ia:markup_url" content="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "d1c03331-0d30-4ada-a345-97abfc8e79ec",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://5newsonline.com/feed/;icon-uri=http://1.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=16" /><script>
googletag.cmd.push(function() {
 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.kfsm.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "201806015-dead-nearly-200-sickened-in-romaine-lettuce-outbreak" );
 googletag.pubads().setTargeting("ContentID", "357032" );
 googletag.pubads().setTargeting("Site", "29519551" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-357032 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NKHJJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://5newsonline.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://5newsonline.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Latest Newscast </span></a>
<a href="http://5newsonline.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
5NEWS TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://5newsonline.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://5newsonline.com" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" rel="home">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-desktop" class="nav"><li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-440"><a href="http://5newsonline.com/category/news/">News</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4783"><a href="http://5newsonline.com/category/sports/">Sports</a></li>
<li id="menu-item-318987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318987"><a href="http://5newsonline.com/category/hog-central/">Hog Central</a></li>
<li id="menu-item-4779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4779"><a href="http://5newsonline.com/category/news/health/">Health</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-438"><a href="http://5newsonline.com/on-air/">On-Air</a></li>
<li id="menu-item-5810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5810"><a href="http://5newsonline.com/category/contests/">Contests</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4808"><a href="http://5newsonline.com/traffic/">Traffic</a></li>
<li id="menu-item-140813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140813"><a href="http://5newsonline.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
 	<a href="http://5newsonline.com/weather/">
		<span class="">Weather </span>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">

			<strong>Ft. Smith</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>94&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>76&deg;</strong></div>
					<div>High <strong>97&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Fayetteville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>90&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>72&deg;</strong></div>
					<div>High <strong>91&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Bentonville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>90&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>74&deg;</strong></div>
					<div>High <strong>93&deg;</strong></div>
				</div>
			</div>
			<hr>

			<a href="http://5newsonline.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">One Person From Arkansas Among Five Killed In Romaine Lettuce&nbsp;Outbreak</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 2:25 pm, June 1, 2018, by <a href="http://5newsonline.com/author/5newswebstaff/" title="Posts by 5NEWS Web Staff" class="author url fn" rel="author">5NEWS Web Staff</a>, </span><span class="updated-time">Updated at 02:33PM, June 1, 2018</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-357032" class="share-facebook sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-357032" class="share-twitter sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-357032" class="share-google-plus-1 sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-357032" class="share-pinterest sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-357032" class="share-linkedin sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/img/kfsm/logo-gray.png" />
        	                        <article id="post-357032" class="post-357032 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 400px) 100vw, 400px" />			</a>

			<p class="wp-caption-text">(Getty Images)</p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">One Person From Arkansas Among Five Killed In Romaine Lettuce&nbsp;Outbreak</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="493" height="319" src="http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=493" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all 493w, http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=150 150w, http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=300 300w" sizes="(max-width: 493px) 100vw, 493px" />					<div class="lightbox-caption"><p class="wp-caption-text">(Getty Images)</p></div>
			  </div>
			</div>
		


		<p>NEW YORK (AP) — Four more deaths have been linked to a national food poisoning outbreak blamed on tainted lettuce, bringing the total to five &#8212; one death is in Arkansas.</p>
<p>Health officials have tied the E. coli outbreak to romaine lettuce grown in Yuma, Arizona. The growing season there ended six weeks ago, and it&#8217;s unlikely any tainted lettuce is still in stores or people&#8217;s homes, given its short shelf life. But there can be a lag in reporting, and reports of illnesses have continued to come in.</p>
<p>In an update Friday (June 1) on the nation&#8217;s largest E. coli outbreak in a decade, health officials said 25 more cases have been added, raising the total number of illnesses to 197 in 35 states. At least 89 people were hospitalized.</p>
<p>Previously one death had been reported, in California. On Friday, health officials said they had learned of four more — one in Arkansas, one in New York, and two in Minnesota.</p>
<p>The first illnesses occurred in March, and the most recent began on May 12, according to the Centers for Disease Control and Prevention.</p>
<p>Many of the new cases were people who became ill two to three weeks ago, when contaminated lettuce was still being sold. Some said they did not eat romaine lettuce but were in close contact with someone who got sick after eating it.</p>
<p>Most E. coli bacteria are not harmful, but some produce toxins that can cause severe illness. People who get sick from toxin-producing E. coli come down with symptoms about three to four days after swallowing the germ, with many suffering bloody diarrhea, severe stomach cramps and vomiting.</p>
<p>Most people recover within a week, but some illnesses can last longer and be more severe.</p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://5newsonline.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvkfsm.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="357032" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='357032' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: One Person From Arkansas Among Five Killed In Romaine Lettuce&nbsp;Outbreak" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: One Person From Arkansas Among Five Killed In Romaine Lettuce&nbsp;Outbreak' class='required' />
		  		<input type="hidden" value="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="4a1c4e0498" /><input type="hidden" name="_wp_http_referer" value="/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="357032" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-357032" class="share-facebook sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-357032" class="share-twitter sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-357032" class="share-google-plus-1 sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-357032" class="share-pinterest sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-357032" class="share-linkedin sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://5newsonline.com/category/on-air/adventure-arkansas/"
			class="station-promo"
			style="background-image:url( http://localtvkfsm.files.wordpress.com/2015/02/arkansas-mountains-trees_17622_600x450-e1423510416641.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=278&#038;crop=1 )">
	<span class="overlay">
  	<h3>Adventure Arkansas</h3>
	<p><p>Check the latest 5NEWS adventure.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://5newsonline.com/2018/05/31/wayne-haver-files-to-run-for-fort-smith-mayor/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2018/05/southside-principal.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/05/southside-principal.png?w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2018/05/southside-principal.png?w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2018/05/southside-principal.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2018/05/31/wayne-haver-files-to-run-for-fort-smith-mayor/" rel="bookmark">Wayne Haver Files To Run For Fort Smith&nbsp;Mayor</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://5newsonline.com/2018/05/28/governors-son-arrested-on-dwi-charge-monday-morning/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2018/05/hutchinson-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/05/hutchinson-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2018/05/hutchinson-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2018/05/hutchinson-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2018/05/28/governors-son-arrested-on-dwi-charge-monday-morning/" rel="bookmark">Governor&#8217;s Son Arrested On DWI Charge Monday&nbsp;Morning</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://5newsonline.com/2018/01/25/5news-video-blog-the-sports-office/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2018/01/blog-test1.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/01/blog-test1.png?w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2018/01/blog-test1.png?w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2018/01/blog-test1.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2018/01/25/5news-video-blog-the-sports-office/" rel="bookmark">5NEWS Sports Video Blog: NCAA Regional&nbsp;Edition</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://5newsonline.com/2018/06/01/suspect-in-fatal-shooting-of-tennessee-sheriffs-deputy-in-custody/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2018/06/tenn-wiggins.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/06/tenn-wiggins.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2018/06/tenn-wiggins.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2018/06/tenn-wiggins.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2018/06/01/suspect-in-fatal-shooting-of-tennessee-sheriffs-deputy-in-custody/" rel="bookmark">Suspect In Fatal Shooting Of Tennessee Sheriff&#8217;s Deputy In&nbsp;Custody</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2018/06/romaine.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/" rel="bookmark">One Person From Arkansas Among Five Killed In Romaine Lettuce&nbsp;Outbreak</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://5newsonline.com/2018/06/01/trump-says-june-12-summit-with-kim-back-on/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2018/06/trump.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/06/trump.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2018/06/trump.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2018/06/trump.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2018/06/01/trump-says-june-12-summit-with-kim-back-on/" rel="bookmark">Trump Says June 12 Summit With Kim Back&nbsp;On</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://5newsonline.com/2018/06/01/hindsville-one-person-airlifted-in-connection-with-house-fire/"><img width="109" height="60" src="http://localtvkfsm.files.wordpress.com/2018/06/fire-hindsville.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/06/fire-hindsville.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvkfsm.files.wordpress.com/2018/06/fire-hindsville.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvkfsm.files.wordpress.com/2018/06/fire-hindsville.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://5newsonline.com/2018/06/01/hindsville-one-person-airlifted-in-connection-with-house-fire/" rel="bookmark">HINDSVILLE:  One Person Airlifted In Connection With House&nbsp;Fire</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="6611533e-9acc-9344-f14e-0118ca4316c5"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=6611533e-9acc-9344-f14e-0118ca4316c5&#038;tgt=1297" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/04/14/e-coli-outbreak-linked-to-chopped-lettuce-sickens-dozens-across-11-states/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce-medium.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce-medium.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce-medium.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce-medium.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/04/14/e-coli-outbreak-linked-to-chopped-lettuce-sickens-dozens-across-11-states/" rel="bookmark">E. Coli Outbreak Linked To Chopped Lettuce Sickens Dozens Across 11&nbsp;States</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/05/02/e-coli-outbreak-linked-to-lettuce-turns-deadly/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce-medium.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce-medium.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce-medium.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce-medium.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/05/02/e-coli-outbreak-linked-to-lettuce-turns-deadly/" rel="bookmark">E. Coli Outbreak Linked To Lettuce Turns&nbsp;Deadly</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/04/13/romaine-lettuce-to-blame-for-multistate-e-coli-outbreak/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/04/gettyimages-1955931.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/04/gettyimages-1955931.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/04/gettyimages-1955931.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2018/04/gettyimages-1955931.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/04/gettyimages-1955931.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/04/13/romaine-lettuce-to-blame-for-multistate-e-coli-outbreak/" rel="bookmark">Romaine Lettuce To Blame For Multistate E. Coli&nbsp;Outbreak</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/05/18/e-coli-cases-rise-but-its-unlikely-contaminated-lettuce-still-available/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/05/s092610140.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/05/s092610140.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/05/s092610140.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2018/05/s092610140.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/05/s092610140.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/05/18/e-coli-cases-rise-but-its-unlikely-contaminated-lettuce-still-available/" rel="bookmark">E. Coli Cases Rise, But It&#8217;s &#8216;Unlikely&#8217; Contaminated Lettuce Still&nbsp;Available</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/04/20/dont-eat-any-romaine-lettuce-cdc-warns-as-e-coli-outbreak-grows/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/04/20/dont-eat-any-romaine-lettuce-cdc-warns-as-e-coli-outbreak-grows/" rel="bookmark">Don’t Eat Any Romaine Lettuce, CDC Warns, As E. Coli Outbreak&nbsp;Grows</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/04/24/locals-react-to-recent-nationwide-e-coli-outbreak/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/04/e-coli.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/04/e-coli.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/04/e-coli.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2018/04/e-coli.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/04/e-coli.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/04/24/locals-react-to-recent-nationwide-e-coli-outbreak/" rel="bookmark">Locals React To Recent Nationwide E. Coli&nbsp;Outbreak</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/health/" title="View all posts in Health">Health</a> <a href="http://5newsonline.com/category/news/health/healthwatch/" title="View all posts in HealthWatch">HealthWatch</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/04/26/dangerous-outbreak-of-e-coli-illness-from-romaine-lettuce-expands/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/04/romaine-lettuce.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/04/26/dangerous-outbreak-of-e-coli-illness-from-romaine-lettuce-expands/" rel="bookmark">Dangerous Outbreak Of E. Coli Illness From Romaine Lettuce&nbsp;Expands</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/04/10/1-death-265-illnesses-in-8-states-linked-to-salmonella-tainted-chicken-salad/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/04/screen-shot-2018-04-09-at-4-08-35-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/04/screen-shot-2018-04-09-at-4-08-35-pm.png?w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/04/screen-shot-2018-04-09-at-4-08-35-pm.png?w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2018/04/screen-shot-2018-04-09-at-4-08-35-pm.png?w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/04/screen-shot-2018-04-09-at-4-08-35-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/04/10/1-death-265-illnesses-in-8-states-linked-to-salmonella-tainted-chicken-salad/" rel="bookmark">1 death, 265 Illnesses In 8 States Linked To Salmonella-Tainted Chicken&nbsp;Salad</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/04/28/ga-former-model-eaten-alive-by-scabies-in-nursing-home/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/04/scabies.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/04/scabies.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/04/scabies.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/04/scabies.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/04/28/ga-former-model-eaten-alive-by-scabies-in-nursing-home/" rel="bookmark">GA:  Former Model Eaten Alive By Scabies In Nursing&nbsp;Home</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/05/01/illnesses-from-ticks-mosquitoes-flea-bites-have-tripled-in-recent-years-cdc-says/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/05/ticks.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/05/ticks.png?w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/05/ticks.png?w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/05/ticks.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/05/01/illnesses-from-ticks-mosquitoes-flea-bites-have-tripled-in-recent-years-cdc-says/" rel="bookmark">Illnesses From Ticks, Mosquitoes, Flea Bites Have Tripled In Recent Years, CDC&nbsp;Says</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/03/08/death-toll-due-to-flu-now-stands-at-184-in-arkansas/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2014/12/flu.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2014/12/flu.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2014/12/flu.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvkfsm.files.wordpress.com/2014/12/flu.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2014/12/flu.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/03/08/death-toll-due-to-flu-now-stands-at-184-in-arkansas/" rel="bookmark">Death Toll Due To Flu Now Stands At 184 In&nbsp;Arkansas</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/04/28/oklahoma-hasnt-recorded-a-tornado-this-year-but-may-soon/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/04/oklahoma1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/04/oklahoma1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/04/oklahoma1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/04/oklahoma1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/04/28/oklahoma-hasnt-recorded-a-tornado-this-year-but-may-soon/" rel="bookmark">Oklahoma Hasn&#8217;t Recorded A Tornado This Year But May&nbsp;Soon</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://5newsonline.com/2018/04/17/organ-donations-from-overdose-victims-a-silver-lining-of-opioid-crisis/"><img width="370" height="204" src="http://localtvkfsm.files.wordpress.com/2018/04/opioid1.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvkfsm.files.wordpress.com/2018/04/opioid1.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvkfsm.files.wordpress.com/2018/04/opioid1.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvkfsm.files.wordpress.com/2018/04/opioid1.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://5newsonline.com/2018/04/17/organ-donations-from-overdose-victims-a-silver-lining-of-opioid-crisis/" rel="bookmark">Organ Donations From Overdose Victims A &#8220;Silver Lining&#8221; Of Opioid&nbsp;Crisis</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-127750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127750"><a href="https://play.google.com/store/apps/details?id=com.fivenewsonline.localtv">Android App</a></li>
<li id="menu-item-127751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127751"><a href="https://play.google.com/store/apps/details?id=com.kfsm.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-127752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127752"><a href="https://itunes.apple.com/us/app/kfsm-5news/id576462102?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-127753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127753"><a href="http://itunes.apple.com/us/app/garretts-5i-wx/id368497309?mt=8">iPhone Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/5news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/5news" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/5newsonline/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="http://5newsonline.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv">KFSM Online Public File		 </a> &bull; 
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kxnw">KXNW Online Public File</a> &bull; 

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		318 North 13th Street Fort Smith, AR 72901 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, KFSM		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=5newsonline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "5newsonline.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/5newsonline.com\/2018\/06\/01\/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak\/":357032};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/06/01/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/likes/queuehandler.js?m=1519172360h&#038;ver=wpcom'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/_static/??/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/twitter-blackbird-pie/neverending.js?m=1349449263h&#038;ver=20121005'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/twitter-blackbird-pie/pending.js?m=1408998121h&#038;ver=20130322'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-modal.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-collapse.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-tooltip.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-tab.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/dropdownhover.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/flexmenu.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/leanslider.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/jquery.validate.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox-thumbs.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/waypoints.min.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/localtv.js?m=1510341465h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/helpers.js?m=1510341465h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/localtv-2/js/functions.js?m=1527697523h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h&#038;ver=20140927b'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/jquery.validate.min.js?m=1498174430h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/additional-methods.min.js?m=1498174430h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/underscore.string.min.js?m=1472546507h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/frontend-uploader.js?m=1500490875h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519551","siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","siteURL":"http:\/\/5newsonline.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/7afeea1631824f4417138c405b93afaa?s=50&d=http%3A%2F%2Fs2.rpcdn.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2F5newsonline.com%2F2018%2F06%2F01%2F5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak%2F","themeURL":"","xhrURL":"http:\/\/5newsonline.com\/wp-admin\/admin-ajax.php","nonce":"e1afc0ed3f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ccf5a15224\" \/>","referer":"http:\/\/5newsonline.com\/2018\/06\/01\/5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak\/","canFollow":"1","feedID":"1930338","statusMessage":"","customizeLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvkfsm.wordpress.com%2F2018%2F06%2F01%2F5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak%2F","postID":"357032","shortlink":"http:\/\/via.kfsm.com\/3omQD","canEditPost":"","editLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/post.php?post=357032&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/357032\/5newsonline.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,584 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2F5newsonline.com%2F2018%2F06%2F01%2F5-dead-nearly-200-sickened-in-romaine-lettuce-outbreak%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/_static/??-eJyNjMEOgkAMRH/IWsUIXozfUpcVCmx30xb9ffEg3oineZnMG3wVCFk8imOaoUxzx2JIbWKBOykmMo+6EORnVOU22q/bD7bD/x9cKYy2JQXnLB9ppY11yebwmIgVrSdl6b65SLd0PZ6rqq4Pp0szvAG3+FXn'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PAFBB2936-45C9-4C44-94B5-BDD33B5935B7","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 357032, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519551','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519551','v':'wpcom','tz':'-5','user_id':'0','post':'357032','subd':'localtvkfsm'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=29519551&v=wpcomvt&tz=-5&user_id=0&post=357032&subd=localtvkfsm&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmZISEZdeVhkb1BZZXpUfGR6Nng9bHQsekpEYjVBSiU/d0xqX0tsTnE3bHpybFl2LU9HSGx2LVZEfmV2aDNHfCtRPT9zeE5ZRFJaZ25TZjRBWmdGaHdmX1ZjfGJBX3IlWy5+V0xRJk0uQkdCJjhOWDQ0X0QxYlNNV0pLUTNzJg=='}]);
_stq.push([ 'clickTrackerInit', '29519551', '357032' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 280 seconds ago
	generated in 0.188 seconds
	served from batcache in 0.002 seconds
	expires in 20 seconds
-->
