<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=576462102">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>&#8216;We Are Sliding Backward&#8217;: Rates Of Three STDs In US Reach Record High | Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://5newsonline.com/xmlrpc.php">


<meta name="description" content="Rates of syphilis, gonorrhea and chlamydia have climbed for the fourth consecutive year in the United States, the Centers for Disease Control and Prevention announced Tuesday at the National STD Prevention Conference in Washington. Last year, nearly 2." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="136278800719" />

<meta name="google-site-verification" content="7nXxiITuOZdHLrOp692dr07iCiF8lSU4FNKYJIyjoIs" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-46950218-1","event":"dlReady","paragraphCount":49,"wordCount":1626,"authorName":"CNN Wire","imageCount":0,"siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","publishDateString":"Wed Aug 29 2018","originalContent":false,"classifyText":[],"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NKHJJD");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvkfsm.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvkfsm.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Feed" href="https://5newsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Comments Feed" href="https://5newsonline.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUNFuwyAM/KFRRrdV6kO1bzGEEFqIEXbSff4oS9RO3VCeuLN9nM/ymoTBke3IMk4ihcn5keTVd84ySUMrFmy/eFf4i/xbEtOhlGMCrnAAc6GneR5stCRnn2RAA4Fnsa8mGpGJM6Ttkmwp4Uh+tts0vnRLGgulm8UPq/keK9vtLz3F1j3WExIaD2HxeyQtcbY6oCvQLVFX2tqvQ3vGu38Sfa5DnZhSQOhKRrVTMnhdP33qthYCwx5HDfmOWuMJiUUfwGdJA+RbjuVtqZbrlKj4m/yXeniXLqCGcBv4jCf18faq9seDUudvQHsQMA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578576"}},{"bidder":"criteo","params":{"zoneId":"1141402"}},{"bidder":"ix","params":{"id":"708","siteId":"206017","size":[970,250]}},{"bidder":"openx","params":{"unit":"539153970","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680470"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578577"}},{"bidder":"criteo","params":{"zoneId":"1141404"}},{"bidder":"ix","params":{"id":"709","siteId":"206018","size":[970,250]}},{"bidder":"openx","params":{"unit":"539153971","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680472"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578570"}},{"bidder":"criteo","params":{"zoneId":"1141380"}},{"bidder":"ix","params":{"id":"701","siteId":"206010","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153963","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680456"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578572"}},{"bidder":"criteo","params":{"zoneId":"1141381"}},{"bidder":"ix","params":{"id":"703","siteId":"206012","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153965","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680460"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578573"}},{"bidder":"criteo","params":{"zoneId":"1141382"}},{"bidder":"ix","params":{"id":"704","siteId":"206013","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153966","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680462"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578574"}},{"bidder":"criteo","params":{"zoneId":"1141383"}},{"bidder":"ix","params":{"id":"705","siteId":"206014","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153967","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680464"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578571"}},{"bidder":"criteo","params":{"zoneId":"1141386"}},{"bidder":"ix","params":{"id":"702","siteId":"206011","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153964","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680458"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]]}];
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730530"}},{"bidder":"criteo","params":{"zoneId":"1141385"}},{"bidder":"ix","params":{"id":"707","siteId":"206016","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153969","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680468"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.16.js","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMhV/Irh0ymBfis2xdVlP7Z9Nu6NObiTfiQAgEcr6cc+SaBAbt6gQkLc+9Qn58VmPpIBnQMRQIZdN9HNGBqAR5MHzj5znucClS8UDE0I76nYJhQVj/YhZKGvRNZCB8/riWK3CeXDDJknGsAURy1WAgOWi/YTOad7MMI06ibRRbXPy57Y5t3yvVnewLmPZjPg=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1533223618h&#038;action=js&#038;host=5newsonline.com&#038;id=29519551&#038;t=1535574532&#038;back=https%3A%2F%2F5newsonline.com%2F2018%2F08%2F29%2Fwe-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/5newsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvkfsm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kfsm.com/tmy1j' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2F5newsonline.com%2F2018%2F08%2F29%2Fwe-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2F5newsonline.com%2F2018%2F08%2F29%2Fwe-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;We Are Sliding Backward&#8217;: Rates Of Three STDs In US Reach Record High" />
<meta property="og:url" content="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/" />
<meta property="og:description" content="Rates of syphilis, gonorrhea and chlamydia have climbed for the fourth consecutive year in the United States, the Centers for Disease Control and Prevention announced Tuesday at the National STD Prevention Conference in Washington.

Last year, nearly 2.3 million US cases of these sexually transmitted diseases were diagnosed, according to preliminary data." />
<meta property="article:published_time" content="2018-08-29T19:30:25+00:00" />
<meta property="article:modified_time" content="2018-08-29T19:30:25+00:00" />
<meta property="og:site_name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" />
<meta property="og:image" content="https://localtvkfsm.files.wordpress.com/2018/08/std2.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="404" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@5NEWS" />
<meta name="twitter:site" content="@5NEWS" />
<meta name="twitter:text:title" content="&#8216;We Are Sliding Backward&#8217;: Rates Of Three STDs In US Reach Record&nbsp;High" />
<meta name="twitter:image" content="https://localtvkfsm.files.wordpress.com/2018/08/std2.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/5news" />
<meta property="article:author" content="http://www.facebook.com/5news" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=114" />
<link rel='openid.server' href='https://localtvkfsm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://localtvkfsm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://5newsonline.com/osd.xml" title="Fort Smith/Fayetteville News &#124; 5newsonline KFSM 5NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-5newsonline/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="1626">
				<meta property="fb:pages" content="136278800719" />
							<meta property="ia:markup_url" content="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "2c4ee3ad-609c-4a87-874d-815e985ed14f",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://5newsonline.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=16" /><script>
googletag.cmd.push(function() {
 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.kfsm.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20180829we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high" );
 googletag.pubads().setTargeting("ContentID", "374468" );
 googletag.pubads().setTargeting("Site", "29519551" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 
 googletag.pubads().setTargeting( 'video', 'yes' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-374468 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NKHJJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://5newsonline.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://5newsonline.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Latest Newscast </span></a>
<a href="https://5newsonline.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
5NEWS TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://5newsonline.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://5newsonline.com" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" rel="home">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-desktop" class="nav"><li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-440"><a href="https://5newsonline.com/category/news/">News</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4783"><a href="https://5newsonline.com/category/sports/">Sports</a></li>
<li id="menu-item-318987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318987"><a href="https://5newsonline.com/category/hog-central/">Hog Central</a></li>
<li id="menu-item-4779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4779"><a href="https://5newsonline.com/category/news/health/">Health</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-438"><a href="https://5newsonline.com/on-air/">On-Air</a></li>
<li id="menu-item-5810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5810"><a href="https://5newsonline.com/category/contests/">Contests</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4808"><a href="https://5newsonline.com/traffic/">Traffic</a></li>
<li id="menu-item-140813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140813"><a href="https://5newsonline.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
 	<a href="https://5newsonline.com/weather/">
		<span class="">Weather </span>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">

			<strong>Ft. Smith</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>94&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>73&deg;</strong></div>
					<div>High <strong>89&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Fayetteville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>85&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>71&deg;</strong></div>
					<div>High <strong>85&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Bentonville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>82&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>71&deg;</strong></div>
					<div>High <strong>82&deg;</strong></div>
				</div>
			</div>
			<hr>

			<a href="https://5newsonline.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">&#8216;We Are Sliding Backward&#8217;: Rates Of Three STDs In US Reach Record&nbsp;High</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 2:30 pm, August 29, 2018, by <a href="https://5newsonline.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-374468" class="share-facebook sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-374468" class="share-twitter sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-374468" class="share-google-plus-1 sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-374468" class="share-pinterest sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-374468" class="share-linkedin sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/kfsm/logo-gray.png" />
        	                        <article id="post-374468" class="post-374468 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<div class="embed">
	<script src="https://launch.newsinc.com/js/embed.js" id="_nw2e-js" async></script>
	<div class="video-wrapper ndn_embed" data-config-widget-id="2" style="width:100%;"
		data-config-height="9/16w"
		data-config-type="VideoPlayer/Single"
		data-config-tracking-group="91115"
		data-config-video-id="34065017"
		data-config-site-section="KFSM">
	</div>
</div>

<p>Rates of syphilis, gonorrhea and chlamydia have climbed for the fourth consecutive year in the United States, the Centers for Disease Control and Prevention announced Tuesday at the <a href="https://www.cdc.gov/stdconference/default.htm" target="_blank" rel="noopener">National STD Prevention Conference</a> in Washington.</p>
<p>Last year, nearly 2.3 million US cases of these sexually transmitted diseases were diagnosed, according to preliminary data.</p>
<p>That&#8217;s the highest number ever reported nationwide, breaking the record set in 2016 by more than 200,000 cases, according to the CDC.</p>
<p>&#8220;It is time that President Trump and [Health and Human Services] Secretary [Alex] Azar declare STDs in America a public health crisis,&#8221; David Harvey, executive director of the <a href="http://www.ncsddc.org/about/board-of-directors/" target="_blank" rel="noopener">National Coalition of STD Directors</a>, which co-hosted the conference said Tuesday.</p>
<p>&#8220;What goes along with that is emergency access to public health funding to make a dent in these STD rates and to bring these rates down and to ensure that all Americans get access to the health care that they need,&#8221; he said.</p>
<p>Rob Stephenson, a professor and director of the <a href="https://www.sexualityandhealth.org/rob-stephenson" target="_blank" rel="noopener">Center for Sexuality and Health Disparities</a> at the University of Michigan in Ann Arbor, said that &#8220;it&#8217;s not a surprising trend.&#8221;</p>
<p>&#8220;I think over the last five years, we&#8217;ve seen a rapid increase in the prevalence of sexually transmitted infections in the US, and we&#8217;re also starting to see a plateau in our fight against the HIV epidemic, as well,&#8221; said Stephenson, who was not involved in the new CDC research.</p>
<p>In 2013, there were 1,752,285 total cases of chlamydia, gonorrhea and syphilis diagnosed in the United States. That number grew to 1,811,850 in 2014; <a href="https://www.cnn.com/2016/10/20/health/std-statistics-record-high/index.html">1,945,746 in 2015</a>; <a href="https://www.cnn.com/2017/09/26/health/std-highest-ever-reported-cdc/index.html">2,094,682 in 2016</a>; and 2,294,821 in 2017, according to the preliminary CDC data.</p>
<p>&#8220;We&#8217;re talking about millions of infections with just these three infections,&#8221; said Dr. Edward Hook, endowed professor of infectious disease translational research at the <a href="https://www.uab.edu/medicine/id/2013-04-08-19-40-33/faculty/57-edward-w-hook-iii" target="_blank" rel="noopener">University of Alabama at Birmingham&#8217;s School of Medicine</a> and scientific committee chair of the National STD Prevention Conference.</p>
<p>It&#8217;s concerning to see such tremendous and significant increases in STD rates across the country, Hook said.</p>
<p>&#8220;Gonorrhea diagnoses that were reported to the CDC increased by nearly 67%. Diagnoses of primary and secondary syphilis increased over 75%, and chlamydia rates continued to increase,&#8221; he said. &#8220;It&#8217;s important to remember that while these are preliminary data, and the data are eight months out of date. There&#8217;s absolutely no reason to think that the increases that are being described by the CDC haven&#8217;t continued into 2018.&#8221;</p>
<p><strong>Chlamydia, syphilis, gonorrhea</strong></p>
<p>The preliminary data suggest that more than 1.7 million cases of chlamydia were diagnosed in 2017, with about 45% &#8212; 771,340 cases &#8212; emerging among 15- to 24-year-old women and girls.</p>
<p>Chlamydia, which remained the <a href="https://www.cdc.gov/std/chlamydia/default.htm" target="_blank" rel="noopener">most common STD reported</a> to the CDC, is caused by the bacterium <a href="https://medlineplus.gov/chlamydiainfections.html" target="_blank" rel="noopener">Chlamydia trachomatis</a> and easily transmitted during any form of sexual activity. If not treated, <a href="https://www.cdc.gov/std/chlamydia/stdfact-chlamydia.htm" target="_blank" rel="noopener">chlamydia</a> can lead to <a href="https://www.cdc.gov/std/pid/stdfact-pid.htm" target="_blank" rel="noopener">pelvic inflammatory</a> disease in women, which can cause permanent damage to the reproductive system. In men, the infection can spread to the tube that carries sperm from the testicles, causing pain and fever.</p>
<p>Meanwhile, syphilis diagnoses jumped from 27,814 cases in 2016 to 30,644 in 2017, according to the preliminary data. Men who engage in sexual activity with men made up 17,736 of those syphilis cases in 2017, the data suggest.</p>
<p>Syphilis, caused by the bacterium <a href="https://www.sciencedirect.com/topics/neuroscience/treponema-pallidum" target="_blank" rel="noopener">Treponema pallidum</a>, can affect the heart, nervous system and other organs<a href="https://www.cdc.gov/std/syphilis/stdfact-syphilis.htm" target="_blank" rel="noopener"> if left untreated</a>. Syphilis is <a href="https://medlineplus.gov/ency/article/000861.htm" target="_blank" rel="noopener">most often transmitted through sexual contact</a>, although it also can be transmitted in other ways, such as from mother to baby, which is called <a href="https://medlineplus.gov/ency/article/001344.htm" target="_blank" rel="noopener">congenital syphilis</a>.</p>
<p>&#8220;We know today that some of what is driving congenital syphilis are women who are trading sex for drugs and that that explains some of the infections we are seeing in babies of syphilis,&#8221; Harvey said Tuesday.</p>
<p>&#8220;There are infectious disease consequences of the opioid epidemic in America, including sexually transmitted infections,&#8221; he said.</p>
<p>Gonorrhea diagnoses increased from 468,514 in 2016 to 555,608 cases in 2017, according to the data. Among men only, cases climbed from 270,033 in 2016 to 322,169 in 2017, the data suggest.</p>
<p>If not treated, <a href="https://medlineplus.gov/gonorrhea.html" target="_blank" rel="noopener">gonorrhea can cause severe and permanent health issues</a>, including problems with the prostate and testicles in men or problems with pregnancy and infertility in women.</p>
<p>Gonorrhea is typically treated with a dual therapy of the antibiotics <a href="https://www.cdc.gov/std/gonorrhea/treatment.htm" target="_blank" rel="noopener">ceftriaxone and azithromycin</a>.</p>
<p>Yet the threat of antibiotic-resistant gonorrhea persists nationwide.</p>
<p><strong>&#8216;We are sliding backward&#8217;</strong></p>
<p>&#8220;Over the years, gonorrhea has become resistant to nearly every class of antibiotic we&#8217;ve used to treat it, except for ceftriaxone. The only remaining highly effective antibiotic to treat gonorrhea in the United States now,&#8221; Dr. Gail Bolan, director of the <a href="https://www.youtube.com/watch?v=AZg-yeMaVXI" target="_blank" rel="noopener">CDC&#8217;s Division of STD Prevention</a>, said Tuesday.</p>
<p>In other words, though there have been a few documented cases, widespread resistance to ceftriaxone has not been seen.</p>
<p>There was a recent report of a <a href="https://wwwnc.cdc.gov/eid/article/24/2/17-1756_article" target="_blank" rel="noopener">ceftriaxone-resistant</a> Neisseria gonorrhoeae isolate in a patient in Canada. As of October 2017, &#8220;only (five) ceftriaxone-resistant Neisseria gonorrhoeae isolates had been reported worldwide,&#8221; according to a report <a href="https://wwwnc.cdc.gov/eid/article/24/2/17-1756_article" target="_blank" rel="noopener">published in the CDC journal Emerging Infectious Diseases</a> in February.</p>
<p>In England, a man was infected with a form of <a href="https://edition.cnn.com/2018/03/28/health/uk-man-multidrug-resistant-gonorrhea-intl/index.html">gonorrhea that was resistant to the first-line treatment</a>, a combination of the antibiotics azithromycin and ceftriaxone. <a href="https://www.gov.uk/government/publications/multi-drug-resistant-gonorrhoea-in-england-2018" target="_blank" rel="noopener">Public Health England</a>reported that case in March. The man was treated intravenously with the antibiotic ertapenem.</p>
<p>&#8220;Since 2015, CDC has recommended health care providers prescribe a combination of two drugs to people diagnosed with gonorrhea, a single shot of ceftriaxone and an oral dose of azithromycin,&#8221; Bolan said.</p>
<p>&#8220;That approach seems to be working,&#8221; she said. &#8220;Emerging resistance to ceftriazone has not been seen since the dual therapy approach was implemented, and there has not yet been a confirmed treatment failure in the United States when using the recommended therapy.&#8221;</p>
<p>If gonorrhea becomes resistant to all such combinations of antibiotic therapies, it could become an untreatable STD.</p>
<p>Overall, &#8220;it&#8217;s important to realize that the gonococcus, the bacteria that causes gonorrhea, has reliably developed resistance to every antibiotic that has ever been used to treat the infection. But in the past 15 to 20 years, the number of new antibiotics available and the development of new antibiotics has slowed greatly,&#8221; Hook said.</p>
<p>&#8220;So we have this continued inexorable process of the gonococcus developing antimicrobial resistance, coupled with fewer new antibiotics to pick up and take care of the problem if it develops,&#8221; he said. &#8220;That&#8217;s a very troublesome combination.&#8221;</p>
<p>CDC&#8217;s preliminary data show that emerging resistance to azithromycin is on the rise in laboratory testing. In 2013, 1% of gonorrhea samples showed emerging resistance to the drug, but that number had risen to more than 4% in 2017, according to the CDC.</p>
<p>All in all, &#8220;we are sliding backward,&#8221; Dr. Jonathan Mermin, director of the <a href="https://www.cdc.gov/about/leadership/leaders/nchhstp.html" target="_blank" rel="noopener">CDC&#8217;s National Center for HIV/AIDS, Viral Hepatitis, STD, and TB Prevention</a>, said in a news release about the new numbers of reported cases.</p>
<p>&#8220;It is evident the systems that identify, treat, and ultimately prevent STDs are strained to near-breaking point,&#8221; he said.</p>
<p>The <a href="https://www.cdc.gov/stdconference/2018/about.html" target="_blank" rel="noopener">National STD Prevention Conference</a>, where the preliminary data were presented, continues until Thursday. During the program, health care professionals, scientists and other experts will discuss the STD epidemic and possible solutions.</p>
<p><strong>Why STD rates are rising, and how you can stay safe</strong></p>
<p>Hook noted that such solutions could include increasing STD testing and treatment services, as well as increasing funding for health clinics and surveillance programs.</p>
<p>&#8220;It&#8217;s important for the public to understand that most sexually transmitted infections are transmitted by people who do not know that they&#8217;re infected,&#8221; he said.</p>
<p>&#8220;We need to encourage health care professionals to routinely test and evaluate their patients for sexually transmitted infections,&#8221; Hook said. &#8220;For every sexually active woman in the United States under age 26, it&#8217;s recommended that those women get tested for Chlamydia trachomatis, the most common sexually transmitted infection in our country, every year &#8212; and yet current data are that <a href="https://www.cdc.gov/mmwr/preview/mmwrhtml/mm5814a2.htm" target="_blank" rel="noopener">that happens for less than half of women</a>.&#8221;</p>
<p>The University of Michigan&#8217;s Stephenson said that prevention is key to reducing the number of new STD cases &#8212; such as practicing safe sex and getting tested regularly.</p>
<p>&#8220;Yet I think, when we think about sexually transmitted infections, we think of them through a curative lens, not a preventative lens,&#8221; Stephenson said.</p>
<p>&#8220;We need to switch the dial on this in people&#8217;s minds to think more about prevention rather than a too-late curative response,&#8221; he said. &#8220;There&#8217;s many ways we could do this. We could teach primary care providers and physicians to talk more about prevention with a client. We could start very early on in sex education by talking about the prevention of sexually transmitted diseases at young ages by giving people the behavioral skills they need to protect themselves.&#8221;</p>
<p>At the same time, there have been declining resources for the <a href="https://www.cdc.gov/std/dstdp/default.htm" target="_blank" rel="noopener">CDC&#8217;s Division of STD Prevention</a>, Hook said.</p>
<p>&#8220;The purchasing power of the CDC&#8217;s budget for sexually transmitted disease prevention has declined 40% in the past 15 years,&#8221; he said. &#8220;The CDC and the public health clinics, where most of this reporting comes from, represent the safety net for Americans, for people who may not have access to primary care providers or other sources of care. So the decline and the limited availability of resources for that is no doubt part of the contributor.&#8221;</p>
<p>In recent years, state and local STD programs have seen budget cuts, too. In 2012, <a href="https://www.cdc.gov/std/stats16/foreword.htm" target="_blank" rel="noopener">52% of such programs</a> experienced budget cuts, amounting to reductions in clinic hours, contact tracing and screening for common STDs, according to the CDC.</p>
<p>Additionally, the direct medical costs of treating STDs in the US are not cheap.</p>
<p>The 19.7 million cases of sexually transmitted infections that occurred in 2008 in the US equaled about $15.6 billion in total lifetime direct medical costs, according to a study <a href="https://www.ncbi.nlm.nih.gov/pubmed/23403600" target="_blank" rel="noopener">published in the journal Sexually Transmitted Diseases</a> in 2013.</p>
<p>&#8220;I do think we&#8217;ve seen significant funding cuts in prevention efforts around sexual health in general,&#8221; Stephenson said. &#8220;It&#8217;s not a difficult jump to see how that&#8217;s actually preventing us from winning the fight against negative sexual health outcomes.&#8221;</p>

		




	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2018 <a href="http://www.cnn.com/" target="_blank" rel="nofollow">Cable News Network</a>, Inc., a Time Warner Company. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://5newsonline.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvkfsm.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="374468" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='374468' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: &#8216;We Are Sliding Backward&#8217;: Rates Of Three STDs In US Reach Record&nbsp;High" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: &#8216;We Are Sliding Backward&#8217;: Rates Of Three STDs In US Reach Record&nbsp;High' class='required' />
		  		<input type="hidden" value="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="dc7a6f861c" /><input type="hidden" name="_wp_http_referer" value="/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="374468" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-374468" class="share-facebook sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-374468" class="share-twitter sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-374468" class="share-google-plus-1 sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-374468" class="share-pinterest sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-374468" class="share-linkedin sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="https://5newsonline.com/category/on-air/adventure-arkansas/"
			class="station-promo"
			style="background-image:url( https://localtvkfsm.files.wordpress.com/2015/02/arkansas-mountains-trees_17622_600x450-e1423510416641.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=278&#038;crop=1 )">
	<span class="overlay">
  	<h3>Adventure Arkansas</h3>
	<p><p>Check the latest 5NEWS adventure.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="https://5newsonline.com/2018/08/28/one-person-dead-in-truck-vs-motorcycle-crash-in-fort-smith/"><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2018/08/image-2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/image-2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2018/08/image-2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2018/08/image-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2018/08/28/one-person-dead-in-truck-vs-motorcycle-crash-in-fort-smith/" rel="bookmark">Man Killed After Motorcycle Collided With Truck At Fort Smith Intersection&nbsp;Identified</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="https://5newsonline.com/2018/08/27/oklahoma-highway-patrol-investigating-womans-death-schools-on-lockdown/"><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2018/08/asher3.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/asher3.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2018/08/asher3.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2018/08/asher3.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2018/08/27/oklahoma-highway-patrol-investigating-womans-death-schools-on-lockdown/" rel="bookmark">Murder Suspect Armed With Machete Captured In Pocola, Victim&nbsp;Identified</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://5newsonline.com/2018/08/26/fight-at-arkansas-football-game-prompts-stadium-evacuation/"><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2018/08/stadium.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/stadium.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2018/08/stadium.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2018/08/stadium.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2018/08/26/fight-at-arkansas-football-game-prompts-stadium-evacuation/" rel="bookmark">Fight At Arkansas Football Game Prompts Stadium&nbsp;Evacuation</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="https://5newsonline.com/2018/08/25/fspd-injury-accident-phoenix-south-46th/"><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2018/08/crash1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/crash1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2018/08/crash1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2018/08/crash1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2018/08/25/fspd-injury-accident-phoenix-south-46th/" rel="bookmark">FSPD:  Deadly Motorcycle Crash Shuts Down A Section Of Phoenix/South&nbsp;46th</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://5newsonline.com/2018/08/29/scattered-storms-continue-thursday/"><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2018/08/ezgif-com-video-to-gif-66.gif?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2018/08/29/scattered-storms-continue-thursday/" rel="bookmark">Scattered Storms Continue&nbsp;Thursday</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/"><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2018/08/std2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/std2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2018/08/std2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2018/08/std2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/" rel="bookmark">&#8216;We Are Sliding Backward&#8217;: Rates Of Three STDs In US Reach Record&nbsp;High</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://5newsonline.com/2018/08/29/hardees-launches-froot-loops-donuts/"><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2018/08/froot2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/froot2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2018/08/froot2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2018/08/froot2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2018/08/29/hardees-launches-froot-loops-donuts/" rel="bookmark">Hardee’s Launches Froot Loops&nbsp;Donuts</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://5newsonline.com/2018/08/29/two-in-state-opponents-highlight-2019-diamond-hogs-schedule/"><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2018/01/arkansas-baseball-3.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/01/arkansas-baseball-3.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2018/01/arkansas-baseball-3.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2018/01/arkansas-baseball-3.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2018/08/29/two-in-state-opponents-highlight-2019-diamond-hogs-schedule/" rel="bookmark">Two In-State Opponents Highlight 2019 Diamond Hogs&nbsp;Schedule</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="6611533e-9acc-9344-f14e-0118ca4316c5"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=6611533e-9acc-9344-f14e-0118ca4316c5&#038;tgt=1297" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/06/08/u-s-suicide-rates-increased-more-than-25-since-1999-cdc-says/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/06/161123145222-hypochondriac-health-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/06/161123145222-hypochondriac-health-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/06/161123145222-hypochondriac-health-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/06/161123145222-hypochondriac-health-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/06/161123145222-hypochondriac-health-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/06/08/u-s-suicide-rates-increased-more-than-25-since-1999-cdc-says/" rel="bookmark">U.S. Suicide Rates Increased More Than 25% Since 1999, CDC&nbsp;Says</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/08/02/cdc-warns-people-not-to-wash-reuse-condoms/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/08/gettyimages-598233584.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/gettyimages-598233584.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/08/gettyimages-598233584.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/08/gettyimages-598233584.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/08/02/cdc-warns-people-not-to-wash-reuse-condoms/" rel="bookmark">CDC Warns People Not To Wash, Reuse&nbsp;Condoms</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/08/15/cdc-monitoring-measles-outbreak-in-21-states/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/08/screen-shot-2018-08-15-at-10-49-54-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/screen-shot-2018-08-15-at-10-49-54-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/08/screen-shot-2018-08-15-at-10-49-54-am.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/08/screen-shot-2018-08-15-at-10-49-54-am.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/08/screen-shot-2018-08-15-at-10-49-54-am.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/08/15/cdc-monitoring-measles-outbreak-in-21-states/" rel="bookmark">Arkansas And Oklahoma Among 21 States Being Monitored By CDC For Measles&nbsp;Cases</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/05/01/illnesses-from-ticks-mosquitoes-flea-bites-have-tripled-in-recent-years-cdc-says/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/05/ticks.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/05/ticks.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/05/ticks.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/05/ticks.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/05/01/illnesses-from-ticks-mosquitoes-flea-bites-have-tripled-in-recent-years-cdc-says/" rel="bookmark">Illnesses From Ticks, Mosquitoes, Flea Bites Have Tripled In Recent Years, CDC&nbsp;Says</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/08/24/why-russian-trolls-stoked-u-s-vaccine-debates/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/08/vaccine.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/vaccine.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/08/vaccine.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/08/vaccine.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/08/vaccine.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/08/24/why-russian-trolls-stoked-u-s-vaccine-debates/" rel="bookmark">Why Russian Trolls Stoked U.S. Vaccine&nbsp;Debates</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/07/31/smoking-ban-in-all-public-housing-starts-july-31/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/07/s096344415.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/07/s096344415.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/07/s096344415.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/07/s096344415.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/07/s096344415.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/07/31/smoking-ban-in-all-public-housing-starts-july-31/" rel="bookmark">Smoking Ban In All Public Housing Starts July&nbsp;31</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/07/31/judge-blocks-release-of-blueprints-for-3d-printed-guns/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/07/180729205015-3d-printed-gun-overlay-tease1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/07/180729205015-3d-printed-gun-overlay-tease1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/07/180729205015-3d-printed-gun-overlay-tease1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/07/180729205015-3d-printed-gun-overlay-tease1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/07/180729205015-3d-printed-gun-overlay-tease1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/07/31/judge-blocks-release-of-blueprints-for-3d-printed-guns/" rel="bookmark">Judge Blocks Release Of Blueprints For 3D Printed&nbsp;Guns</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/08/15/historic-face-transplant-gives-suicide-survivor-a-second-chance/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/08/s097425744.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/s097425744.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/08/s097425744.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/08/s097425744.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/08/s097425744.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/08/15/historic-face-transplant-gives-suicide-survivor-a-second-chance/" rel="bookmark">Historic Face Transplant Gives Suicide Survivor A ‘Second&nbsp;Chance’</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/05/16/cherokee-nation-lauded-for-hepatitis-c-elimination-effort/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2015/05/cherokee-nation.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2015/05/cherokee-nation.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2015/05/cherokee-nation.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2015/05/cherokee-nation.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2015/05/cherokee-nation.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/05/16/cherokee-nation-lauded-for-hepatitis-c-elimination-effort/" rel="bookmark">Cherokee Nation Lauded For Hepatitis C Elimination&nbsp;Effort</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/08/15/unsafe-levels-of-weed-killer-chemical-found-in-oat-products-report-says/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/08/s097452094.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/s097452094.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/08/s097452094.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/08/s097452094.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/08/s097452094.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/08/15/unsafe-levels-of-weed-killer-chemical-found-in-oat-products-report-says/" rel="bookmark">Unsafe Levels Of Weed Killer Chemical Found In Oat Products, Report&nbsp;Says</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.kfsm.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/05/14/who-calls-for-elimination-of-artificial-trans-fat-in-foods-by-2023/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2015/08/1280x720_50407b00-cblch.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2015/08/1280x720_50407b00-cblch.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2015/08/1280x720_50407b00-cblch.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2015/08/1280x720_50407b00-cblch.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2015/08/1280x720_50407b00-cblch.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/05/14/who-calls-for-elimination-of-artificial-trans-fat-in-foods-by-2023/" rel="bookmark">WHO Calls For Elimination Of Artificial Trans Fat In Foods By&nbsp;2023</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/08/27/drone-records-video-of-never-before-seen-amazon-tribe-in-brazil/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/08/s097732982.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/08/s097732982.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/08/s097732982.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/08/s097732982.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/08/s097732982.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/08/27/drone-records-video-of-never-before-seen-amazon-tribe-in-brazil/" rel="bookmark">Drone Records Video Of Never-Before-Seen Amazon Tribe In&nbsp;Brazil</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/07/27/toxic-blue-green-algae-identified-in-the-buffalo-national-river/"><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/07/algae-in-the-lower-wilderness.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/07/algae-in-the-lower-wilderness.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/07/algae-in-the-lower-wilderness.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/07/algae-in-the-lower-wilderness.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/07/algae-in-the-lower-wilderness.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/07/27/toxic-blue-green-algae-identified-in-the-buffalo-national-river/" rel="bookmark">Toxic Blue-Green Algae Identified In The Buffalo National&nbsp;River</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-127750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127750"><a href="https://play.google.com/store/apps/details?id=com.fivenewsonline.localtv">Android App</a></li>
<li id="menu-item-127751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127751"><a href="https://play.google.com/store/apps/details?id=com.kfsm.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-127752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127752"><a href="https://itunes.apple.com/us/app/kfsm-5news/id576462102?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-127753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127753"><a href="http://itunes.apple.com/us/app/garretts-5i-wx/id368497309?mt=8">iPhone Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/5news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/5news" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/5newsonline/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="https://5newsonline.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv">KFSM Online Public File		 </a> &bull; 
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kxnw">KXNW Online Public File</a> &bull; 

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		318 North 13th Street Fort Smith, AR 72901 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, KFSM		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=5newsonline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "5newsonline.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/5newsonline.com\/2018\/08\/29\/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high\/":374468};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/08/29/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519551","siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","siteURL":"https:\/\/5newsonline.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7afeea1631824f4417138c405b93afaa?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F5newsonline.com%2F2018%2F08%2F29%2Fwe-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high%2F","themeURL":"","xhrURL":"https:\/\/5newsonline.com\/wp-admin\/admin-ajax.php","nonce":"de4826cd11","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"41affe21b8\" \/>","referer":"https:\/\/5newsonline.com\/2018\/08\/29\/we-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high\/","canFollow":"1","feedID":"1930338","statusMessage":"","customizeLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvkfsm.wordpress.com%2F2018%2F08%2F29%2Fwe-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high%2F","postID":"374468","shortlink":"http:\/\/via.kfsm.com\/tmy1j","canEditPost":"","editLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/post.php?post=374468&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/374468\/5newsonline.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,623 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F5newsonline.com%2F2018%2F08%2F29%2Fwe-are-sliding-backward-rates-of-three-stds-in-us-reach-record-high%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytlNFuwyAMRX9ohDXTpL5M+xYH3IbMYAZO2v79SNV2kzplodpTCPHxJb7Y+hCV4SAYRPtRRRr3LmQtByeCSXUE5qNzyaroUAecMGGwLuybIT/pGjb+zkmPHrOeXNTEBkgm1eoh645ZsiSIyrMFqscME0HMWE8KM4mLD4DQrYWutbKJo+VD6LlUthbeER49hrGWI4SQydl6xeFzxHRqJig0yOra3g4MwZw6Pj7KKelH3+Va/ACnyC5IbrwLa+HLy9rwHiliWn203RiMOA53wI8+atWMDWdaQQA6iTNLCpZx4BteYnbpHGTVGImh+K02zUaT685ZLybembpcpAdFwFo3/zCQ8ig927/MqNMZQ9nIhhM2pRfnOfOf2e8+LrgGtiirDpL2kMsYLCs1N3cq/Za/9yozlPliPpYuC5yv0wzdVgvRkbOoHYFLOvcw1+v6LNC7f9u8tttt275sn4cv5D1Kyw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PAFBB2936-45C9-4C44-94B5-BDD33B5935B7","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 374468, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519551','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519551','v':'wpcom','tz':'-5','user_id':'0','post':'374468','subd':'localtvkfsm'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=29519551&v=wpcomvt&tz=-5&user_id=0&post=374468&subd=localtvkfsm&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcm43JlhILURlbGs2NU9uTT9baDU0Mjc9RG41eUh4WU15YnMwRCV+dGNQeXgzU3VsMzdwSStQdElOTFRSZmxDQz9SbWdXLEtvVl9UJjVhSit5WkdkM2xDLmYsOV9BTjdGNGNjK25Mc0xUbVBZXyxRUzdkb3Y/R2FqaTkvLlNj'}]);
_stq.push([ 'clickTrackerInit', '29519551', '374468' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 175 seconds ago
	generated in 0.424 seconds
	served from batcache in 0.002 seconds
	expires in 125 seconds
-->
