<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=576462102">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Johnson County Officials Launch Manhunt For Murder Suspect | Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://5newsonline.com/xmlrpc.php">


<meta name="description" content="CLARKSVILLE, Ark.—The Johnson County Sheriff&#039;s Department and other county, state, and federal offices launched a manhunt Saturday (Feb. 16) night for a murder suspect they believe to be armed and dangerous. The suspect is thought to be north of Clarksville near Highway 21 in Johnson County." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="136278800719" />

<meta name="google-site-verification" content="7nXxiITuOZdHLrOp692dr07iCiF8lSU4FNKYJIyjoIs" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-46950218-1","event":"dlReady","paragraphCount":8,"wordCount":150,"authorName":"5NEWS Web Staff","imageCount":1,"siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","publishDateString":"Sat Feb 16 2019","originalContent":false,"classifyText":[],"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NKHJJD");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvkfsm.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvkfsm.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Feed" href="https://5newsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS &raquo; Comments Feed" href="https://5newsonline.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1-beta2-44733"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtFuwyAM/KFRmqrt9jLtWxwgCQ1ghJ10/fu5SaZ2qhblibN9Z/sAfc3KJxMG60gbIm09sa4Dml4FXxcoN018C24XfdoJ4U2LwmBil1jHQeUwtD6RvnrbOp57zFix++Y1ScxnSccMPMEOTE8vfO5clNVGn7UsBYFHdZiG1IhMXCBvlxRHGRP50W3TeKmKGwdSLWqOJn/Pme3j+4biliskNB7CMu85WBMXJ4/WCmwXq7/h2n4W3QUf87NqykSyasgBwYrHaldp+QhT05fq2kJg2GOqoTzQGj0jsWoC+KKpg3L3sZxrquV2xCr+Df5z3R11G7CGcCd8xc/qdNrvzx/vh+ryA5jeIvw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj8EOgjAQRH/IUhA5eDB+C5QFt9Jt7W4h+PUW48VIYjLJHuZlZlYvQSGZKfXA2mY9EsT1cwrLB50B40mAZPODZ3HA3I6w4zrf4QQqMcQMkOTowe9w3y1IM8LyF7MgoTV3FYHx+dMuN8i79IxBS8QuEagwpRGJdWvchg04vj+I0GGvqqLMEVd3qZqmPJ7Odd3YF52ZYzs='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=5newsonline.com&#038;id=29519551&#038;t=1550376836&#038;back=https%3A%2F%2F5newsonline.com%2F2019%2F02%2F16%2Fjohnson-county-officials-launch-manhunt-for-murder-suspect%2F%3Ffbclid%3DIwAR0XUBvHItMnwA1Euaaxhr2M2KsKFbNjeoQO0qDj76SU2O5WeqKUN1KmyWQ&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/5newsonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvkfsm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kfsm.com/dDNnq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2F5newsonline.com%2F2019%2F02%2F16%2Fjohnson-county-officials-launch-manhunt-for-murder-suspect%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2F5newsonline.com%2F2019%2F02%2F16%2Fjohnson-county-officials-launch-manhunt-for-murder-suspect%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Johnson County Officials Launch Manhunt For Murder Suspect" />
<meta property="og:url" content="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/" />
<meta property="og:description" content="CLARKSVILLE, Ark.—The Johnson County Sheriff&#039;s Department and other county, state, and federal offices launched a manhunt Saturday (Feb. 16) night for a murder suspect they believe to be armed and dangerous.

The suspect is thought to be north of Clarksville near Highway 21 in Johnson County.

According to the sheriff, Robert Wayne Baker is accused of shooting and killing a man at his home off Highway 352 in the western part of the county." />
<meta property="article:published_time" content="2019-02-17T03:58:02+00:00" />
<meta property="article:modified_time" content="2019-02-17T03:58:02+00:00" />
<meta property="og:site_name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" />
<meta property="og:image" content="https://localtvkfsm.files.wordpress.com/2019/02/artboard-1-14.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@5NEWS" />
<meta name="twitter:site" content="@5NEWS" />
<meta name="twitter:text:title" content="Johnson County Officials Launch Manhunt For Murder&nbsp;Suspect" />
<meta name="twitter:image" content="https://localtvkfsm.files.wordpress.com/2019/02/artboard-1-14.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/5news" />
<meta property="article:author" content="http://www.facebook.com/5news" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=114" />
<link rel='openid.server' href='https://localtvkfsm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://localtvkfsm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://5newsonline.com/osd.xml" title="Fort Smith/Fayetteville News &#124; 5newsonline KFSM 5NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-5newsonline/newsroom.js'  );
</script>
	<meta name="word-count" content="150">
				<meta property="fb:pages" content="136278800719" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "2c4ee3ad-609c-4a87-874d-815e985ed14f",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://5newsonline.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7afeea1631824f4417138c405b93afaa?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20190216johnson-county-officials-launch-manhunt-for-murder-suspect" );
 googletag.pubads().setTargeting("ContentID", "410934" );
 googletag.pubads().setTargeting("Site", "29519551" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.kfsm.news/landing", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-410934 single-format-standard mp6 customizer-styles-applied KFSM highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NKHJJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://5newsonline.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://5newsonline.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>5NEWS at 10 p.m. </span></a>
<a href="https://5newsonline.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
5NEWS TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://5newsonline.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://5newsonline.com" title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS" rel="home">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-desktop" class="nav"><li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-440"><a href="https://5newsonline.com/category/news/">News</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4783"><a href="https://5newsonline.com/category/sports/">Sports</a></li>
<li id="menu-item-318987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318987"><a href="https://5newsonline.com/category/hog-central/">Hog Central</a></li>
<li id="menu-item-4779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4779"><a href="https://5newsonline.com/category/news/health/">Health</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-438"><a href="https://5newsonline.com/on-air/">On-Air</a></li>
<li id="menu-item-5810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5810"><a href="https://5newsonline.com/category/contests/">Contests</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4808"><a href="https://5newsonline.com/traffic/">Traffic</a></li>
<li id="menu-item-140813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140813"><a href="https://5newsonline.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
 	<a href="https://5newsonline.com/weather/">
		<span class="">Weather </span>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">

			<strong>Ft. Smith</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>41&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>32&deg;</strong></div>
					<div>High <strong>45&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Fayetteville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>38&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>25&deg;</strong></div>
					<div>High <strong>43&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Bentonville</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>35&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>25&deg;</strong></div>
					<div>High <strong>43&deg;</strong></div>
				</div>
			</div>
			<hr>

			<a href="https://5newsonline.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Johnson County Officials Launch Manhunt For Murder&nbsp;Suspect</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 9:58 pm, February 16, 2019, by <a href="https://5newsonline.com/author/5newswebstaff/" title="Posts by 5NEWS Web Staff" class="author url fn" rel="author">5NEWS Web Staff</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-410934" class="share-facebook sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-410934" class="share-twitter sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-410934" class="share-google-plus-1 sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-410934" class="share-pinterest sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-410934" class="share-linkedin sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/kfsm/logo-gray.png" />
        	                        <article id="post-410934" class="post-410934 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<p>CLARKSVILLE, Ark.—The Johnson County Sheriff&#8217;s Department and other county, state, and federal offices launched a manhunt Saturday (Feb. 16) night for a murder suspect they believe to be armed and dangerous.<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/02/robert-wayne-baker.png?w=300&#038;h=300" class="size-medium wp-image-410939 alignright" alt width="300" height="300"><noscript><img class="size-medium wp-image-410939 alignright" src="https://localtvkfsm.files.wordpress.com/2019/02/robert-wayne-baker.png?w=300&#038;h=300" alt="" width="300" height="300" srcset="https://localtvkfsm.files.wordpress.com/2019/02/robert-wayne-baker.png?w=300&amp;h=300 300w, https://localtvkfsm.files.wordpress.com/2019/02/robert-wayne-baker.png?w=598&amp;h=600 598w, https://localtvkfsm.files.wordpress.com/2019/02/robert-wayne-baker.png?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p>The suspect is thought to be north of Clarksville near Highway 21 in Johnson County.</p>
<p>According to the sheriff, Robert Wayne Baker is accused of shooting and killing a man at his home off Highway 352 in the western part of the county.</p>
<p>Investigators said Baker has been on the run since the crime took place around 7 p.m. Friday (Feb. 15) night.</p>
<p>Dogs are currently being used to search the area near Highway 21.</p>
<p>Baker is a white male last seen wearing a brown hoodie and jeans according to the sheriff.</p>
<p>Investigators say if you see Baker, do not approach him and call the police immediately.</p>
<p>If you see Baker, you are asked to call the Johnson County Sheriff&#8217;s Department at (479) 754-2200.</p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://5newsonline.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvkfsm.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="410934" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='410934' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Johnson County Officials Launch Manhunt For Murder&nbsp;Suspect" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Johnson County Officials Launch Manhunt For Murder&nbsp;Suspect' class='required' />
		  		<input type="hidden" value="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="e8e0e10df5" /><input type="hidden" name="_wp_http_referer" value="/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?fbclid=IwAR0XUBvHItMnwA1Euaaxhr2M2KsKFbNjeoQO0qDj76SU2O5WeqKUN1KmyWQ" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="410934" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-410934" class="share-facebook sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-410934" class="share-twitter sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-410934" class="share-google-plus-1 sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-410934" class="share-pinterest sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-410934" class="share-linkedin sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href="https://5newsonline.com/category/on-air/adventure-arkansas/"
			class="station-promo"
			style="background-image:url( https://localtvkfsm.files.wordpress.com/2015/02/arkansas-mountains-trees_17622_600x450-e1423510416641.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=278&#038;crop=1 )">
	<span class="overlay">
  	<h3>Adventure Arkansas</h3>
	<p><p>Check the latest 5NEWS adventure.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://5newsonline.com/2019/02/15/police-man-arrested-for-death-of-2-year-old-girl-in-van-buren/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/02/oliva-soto.jpeg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/02/oliva-soto.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/oliva-soto.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/oliva-soto.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2019/02/oliva-soto.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/02/oliva-soto.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/oliva-soto.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/oliva-soto.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2019/02/15/police-man-arrested-for-death-of-2-year-old-girl-in-van-buren/" rel="bookmark">Police: Man Arrested For Death Of 2-Year-Old Girl In Van&nbsp;Buren</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://5newsonline.com/2019/02/14/black-panthers-in-arkansas-kibler-police-chief-says-he-spotted-one-while-hunting/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/02/black-panther.jpeg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/02/black-panther.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/black-panther.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/black-panther.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2019/02/black-panther.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/02/black-panther.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/black-panther.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/black-panther.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2019/02/14/black-panthers-in-arkansas-kibler-police-chief-says-he-spotted-one-while-hunting/" rel="bookmark">Black Panthers In Arkansas? Kibler Police Chief Says He Spotted One While&nbsp;Hunting</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://5newsonline.com/2019/02/14/arkansas-native-kills-mountain-lion-with-bare-hands-in-colorado/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/02/kauffman.png?w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/02/kauffman.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/kauffman.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/kauffman.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2019/02/kauffman.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/02/kauffman.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/kauffman.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/kauffman.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2019/02/14/arkansas-native-kills-mountain-lion-with-bare-hands-in-colorado/" rel="bookmark">Arkansas Native Kills Mountain Lion With Bare Hands In&nbsp;Colorado</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://5newsonline.com/2019/02/14/fort-smith-man-passes-officer-at-mcdonalds-later-arrested-for-possession-of-meth/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/02/carl-ashworth-mugshots.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/02/carl-ashworth-mugshots.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/carl-ashworth-mugshots.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/carl-ashworth-mugshots.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2019/02/carl-ashworth-mugshots.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/02/carl-ashworth-mugshots.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/carl-ashworth-mugshots.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/carl-ashworth-mugshots.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2019/02/14/fort-smith-man-passes-officer-at-mcdonalds-later-arrested-for-possession-of-meth/" rel="bookmark">Fort Smith Man Passes Deputy At McDonald&#8217;s, Later Arrested For Possession Of&nbsp;Meth</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/02/artboard-1-14.png?w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/02/artboard-1-14.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/artboard-1-14.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/artboard-1-14.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2019/02/artboard-1-14.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/02/artboard-1-14.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/artboard-1-14.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/artboard-1-14.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/" rel="bookmark">Johnson County Officials Launch Manhunt For Murder&nbsp;Suspect</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://5newsonline.com/2019/02/16/hogs-blow-first-half-lead-to-pick-up-third-straight-loss/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2017/01/mississippi-state.png?w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2017/01/mississippi-state.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2017/01/mississippi-state.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2017/01/mississippi-state.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2017/01/mississippi-state.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2017/01/mississippi-state.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2017/01/mississippi-state.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2017/01/mississippi-state.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2019/02/16/hogs-blow-first-half-lead-to-pick-up-third-straight-loss/" rel="bookmark">Hogs Blow First Half Lead To Pick Up Third Straight&nbsp;Loss</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://5newsonline.com/2019/02/16/charleston-sweeps-3a-1-district-championships/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/02/chargbb.png?w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/02/chargbb.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/chargbb.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/chargbb.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2019/02/chargbb.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/02/chargbb.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/chargbb.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/chargbb.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2019/02/16/charleston-sweeps-3a-1-district-championships/" rel="bookmark">Charleston Sweeps 3A-1 District&nbsp;Championships</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://5newsonline.com/2019/02/16/lee-radziwill-princess-fashion-icon-and-jackie-kennedys-sister-dies/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/02/gettyimages-3232460.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/02/gettyimages-3232460.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/gettyimages-3232460.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/gettyimages-3232460.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvkfsm.files.wordpress.com/2019/02/gettyimages-3232460.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/02/gettyimages-3232460.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkfsm.files.wordpress.com/2019/02/gettyimages-3232460.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkfsm.files.wordpress.com/2019/02/gettyimages-3232460.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://5newsonline.com/2019/02/16/lee-radziwill-princess-fashion-icon-and-jackie-kennedys-sister-dies/" rel="bookmark">Lee Radziwill, Princess, Fashion Icon And Jackie Kennedy&#8217;s Sister,&nbsp;Dies</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="6611533e-9acc-9344-f14e-0118ca4316c5"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=6611533e-9acc-9344-f14e-0118ca4316c5&#038;tgt=1297" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/01/10/manhunt-underway-near-leflore-county-for-dangerous-suspect/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/01/10/manhunt-underway-near-leflore-county-for-dangerous-suspect/" rel="bookmark">Manhunt Underway Near LeFlore County For Dangerous&nbsp;Suspect</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/01/06/man-faces-charge-in-drive-by-killing-of-jazmine-barnes/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-4.png?w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-4.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-4.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-4.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-4.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-4.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-4.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-4.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-4.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-4.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/01/06/man-faces-charge-in-drive-by-killing-of-jazmine-barnes/" rel="bookmark">Man Faces Charge In Drive-By Killing Of Jazmine&nbsp;Barnes</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/01/11/missing-teen-jayme-closs-appeared-unkempt-and-in-mens-shoes-says-911-caller/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/01/11/missing-teen-jayme-closs-appeared-unkempt-and-in-mens-shoes-says-911-caller/" rel="bookmark">Suspect Named In Kidnapping Of Jayme Closs, Murders Of Her&nbsp;Parents</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/02/15/sequoyah-county-sheriffs-office-investigating-shooting/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2018/10/shooting-graphic.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2018/10/shooting-graphic.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/10/shooting-graphic.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/10/shooting-graphic.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/10/shooting-graphic.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/10/shooting-graphic.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/10/shooting-graphic.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/10/shooting-graphic.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/02/15/sequoyah-county-sheriffs-office-investigating-shooting/" rel="bookmark">Sequoyah County Sheriff&#8217;s Office Investigating&nbsp;Shooting</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/01/27/suspect-in-five-louisiana-shooting-deaths-captured-in-virginia/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-12.png?w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-12.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-12.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-12.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-12.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-12.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-12.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-12.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-12.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/artboard-1-12.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/01/27/suspect-in-five-louisiana-shooting-deaths-captured-in-virginia/" rel="bookmark">Suspect In Five Louisiana Shooting Deaths Captured In&nbsp;Virginia</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/01/17/deputies-arrest-two-clarksville-men-on-murder-charges/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/01/mugs9.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/01/mugs9.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/mugs9.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/mugs9.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/01/mugs9.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/01/mugs9.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/mugs9.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/mugs9.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/01/17/deputies-arrest-two-clarksville-men-on-murder-charges/" rel="bookmark">Deputies Arrest Two Clarksville Men On Murder&nbsp;Charges</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/01/28/woman-dies-after-being-trapped-under-vehicle-in-parking-structure-suspect-in-custody/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/01/promo372704835.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/01/promo372704835.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/promo372704835.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/promo372704835.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/promo372704835.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/01/promo372704835.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/01/promo372704835.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/promo372704835.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/promo372704835.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/promo372704835.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/01/28/woman-dies-after-being-trapped-under-vehicle-in-parking-structure-suspect-in-custody/" rel="bookmark">Woman Dies After Being Trapped Under Vehicle In Parking Structure, Suspect In&nbsp;Custody</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/01/09/mom-boyfriend-arrested-after-missing-6-year-old-found-in-sealed-attic-of-missouri-home/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/01/promo371341052.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/01/promo371341052.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/promo371341052.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/promo371341052.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/promo371341052.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/01/promo371341052.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/01/promo371341052.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/promo371341052.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/promo371341052.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/promo371341052.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/01/09/mom-boyfriend-arrested-after-missing-6-year-old-found-in-sealed-attic-of-missouri-home/" rel="bookmark">Mom, Boyfriend Arrested After Missing 6-Year-Old Found In Sealed Attic Of Missouri&nbsp;Home</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/02/04/lowell-man-accused-of-helping-arkansas-murder-suspect-flee-to-california/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/02/r.-chinchilla.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/02/r.-chinchilla.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/02/r.-chinchilla.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/02/r.-chinchilla.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/02/r.-chinchilla.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/02/r.-chinchilla.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/02/r.-chinchilla.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/02/r.-chinchilla.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/02/r.-chinchilla.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/02/r.-chinchilla.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/02/04/lowell-man-accused-of-helping-arkansas-murder-suspect-flee-to-california/" rel="bookmark">Lowell Man Accused Of Helping Arkansas Murder Suspect Flee To&nbsp;California</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/01/10/missing-wisconsin-13-year-old-jayme-closs-has-been-found-alive-sheriff-says/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/closs-missing-flyers1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/01/10/missing-wisconsin-13-year-old-jayme-closs-has-been-found-alive-sheriff-says/" rel="bookmark">Missing Wisconsin 13-Year-Old Jayme Closs Has Been Found Alive, Sheriff&nbsp;Says</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/01/27/kentucky-deputy-hurt-in-rollover-crash-after-rock-hurled-through-windshield/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/01/50754241_1698256713611565_6400192760774656000_n.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/01/50754241_1698256713611565_6400192760774656000_n.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/50754241_1698256713611565_6400192760774656000_n.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/50754241_1698256713611565_6400192760774656000_n.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/50754241_1698256713611565_6400192760774656000_n.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/01/50754241_1698256713611565_6400192760774656000_n.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/01/50754241_1698256713611565_6400192760774656000_n.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/50754241_1698256713611565_6400192760774656000_n.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/50754241_1698256713611565_6400192760774656000_n.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/50754241_1698256713611565_6400192760774656000_n.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/01/27/kentucky-deputy-hurt-in-rollover-crash-after-rock-hurled-through-windshield/" rel="bookmark">Kentucky Deputy Hurt In Rollover Crash After Rock Hurled Through&nbsp;Windshield</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2019/01/29/dangerous-suspect-captured-at-convenience-store-in-poteau/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2019/01/quinlan-hogan.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2019/01/29/dangerous-suspect-captured-at-convenience-store-in-poteau/" rel="bookmark">&#8216;Dangerous Suspect&#8217; Captured At Convenience Store In&nbsp;Poteau</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://5newsonline.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://5newsonline.com/2018/11/12/fatal-hunting-accident-in-johnson-county/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvkfsm.files.wordpress.com/2018/11/hunting-death.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvkfsm.files.wordpress.com/2018/11/hunting-death.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/11/hunting-death.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/11/hunting-death.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/11/hunting-death.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvkfsm.files.wordpress.com/2018/11/hunting-death.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkfsm.files.wordpress.com/2018/11/hunting-death.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkfsm.files.wordpress.com/2018/11/hunting-death.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkfsm.files.wordpress.com/2018/11/hunting-death.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkfsm.files.wordpress.com/2018/11/hunting-death.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://5newsonline.com/2018/11/12/fatal-hunting-accident-in-johnson-county/" rel="bookmark">Victim And Shooter Identified In Johnson County Hunting&nbsp;Accident</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-127750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127750"><a href="https://play.google.com/store/apps/details?id=com.fivenewsonline.localtv">Android App</a></li>
<li id="menu-item-127751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127751"><a href="https://play.google.com/store/apps/details?id=com.kfsm.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-127752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127752"><a href="https://itunes.apple.com/us/app/kfsm-5news/id576462102?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-127753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127753"><a href="http://itunes.apple.com/us/app/garretts-5i-wx/id368497309?mt=8">iPhone Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/5news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/5news" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/5newsonline/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="https://5newsonline.com/email-alerts/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://5newsonline.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv">KFSM Online Public File		 </a> &bull; 
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kxnw">KXNW Online Public File</a> &bull; 

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		318 North 13th Street Fort Smith, AR 72901 <br class="visible-phone"> &bull;
		Copyright &copy; 2019, KFSM		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=5newsonline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "5newsonline.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/5newsonline.com\/2019\/02\/16\/johnson-county-officials-launch-manhunt-for-murder-suspect\/":410934};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/02/16/johnson-county-officials-launch-manhunt-for-murder-suspect/?fbclid=IwAR0XUBvHItMnwA1Euaaxhr2M2KsKFbNjeoQO0qDj76SU2O5WeqKUN1KmyWQ" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1550249335j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519551","siteName":"Fort Smith\/Fayetteville News | 5newsonline KFSM 5NEWS","siteURL":"https:\/\/5newsonline.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7afeea1631824f4417138c405b93afaa?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F5newsonline.com%2F2019%2F02%2F16%2Fjohnson-county-officials-launch-manhunt-for-murder-suspect%2F","themeURL":"","xhrURL":"https:\/\/5newsonline.com\/wp-admin\/admin-ajax.php","nonce":"3f2469d071","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"86c54ffe73\" \/>","referer":"https:\/\/5newsonline.com\/2019\/02\/16\/johnson-county-officials-launch-manhunt-for-murder-suspect\/?fbclid=IwAR0XUBvHItMnwA1Euaaxhr2M2KsKFbNjeoQO0qDj76SU2O5WeqKUN1KmyWQ","canFollow":"1","feedID":"1930338","statusMessage":"","customizeLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvkfsm.wordpress.com%2F2019%2F02%2F16%2Fjohnson-county-officials-launch-manhunt-for-murder-suspect%2F%3Ffbclid%3DIwAR0XUBvHItMnwA1Euaaxhr2M2KsKFbNjeoQO0qDj76SU2O5WeqKUN1KmyWQ","postID":"410934","shortlink":"http:\/\/via.kfsm.com\/dDNnq","canEditPost":"","editLink":"https:\/\/localtvkfsm.wordpress.com\/wp-admin\/post.php?post=410934&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/410934\/5newsonline.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,746 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvkfsm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F5newsonline.com%2F2019%2F02%2F16%2Fjohnson-county-officials-launch-manhunt-for-murder-suspect%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlG1TwyAMx7+QlNucD288P0sKmaUGgpBu1k8v3c3q3bxadr4q0Pz+CQmJPkZlOAgG0X5QkYYXF7KWoxPBpFoC89q6ZFV0qAMeMGGwLrw0fb7RNWz8nZMOPWZ9cFETGyA5qK3us26ZJUuCqDxboHrMMBHEjPWkMJO4eAUI7VroK1c2cbR8DB2XzNbCe8J3j2Go5QghZHK23mP/NmAamwMUGmR1bueAIZix5fdrOSXd4Ntcix9hjOyC5Ma7sBY+b9aad0gR0+rQ9kMw4jhcAD/6aKsmrD/RCgLQKM4sebCMPc94sdmnk5FVQySGUm+1aTaaXHtSPRfxoqjLSbrSCVjrpgsDKY/Ssf2rGHV+hlAOsuGETenFac78p/rFzwXlucngY1ST9SRwTnEu909/RPYrP28WngvYIqxaSNpDLvO3rNQ0VVJp9Px9VqlQBpt5XXqlcHrHEzSvFqwjZ1F7Apd07mAq1Ne3QM/+aXN3+7jbPuxu7/tPs/h4Xw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PAFBB2936-45C9-4C44-94B5-BDD33B5935B7","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 410934, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519551','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519551','v':'wpcom','tz':'-6','user_id':'0','post':'410934','subd':'localtvkfsm'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=29519551&v=wpcomvt&tz=-6&user_id=0&post=410934&subd=localtvkfsm&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFyQlR+eklOLVkudXFtbHpJZkE4P3BBX09pP2o2LjRONj1GVXFHeXpafGRoVUZWU1B6dWRRbysreGdEfjJxWFZUaEtvPWxnWkdTT2FtNDN+RGFlMix3ejdqP0s0WH44M2czWXdUfFpQc2J2Q2ZVTiV4ZG9SP109aiVvdUpvZA=='}]);
_stq.push([ 'clickTrackerInit', '29519551', '410934' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 164 seconds ago
	generated in 0.172 seconds
	served from batcache in 0.002 seconds
	expires in 136 seconds
-->
